Премини към съдържанието

Препоръчан отговор


Здравейте! Искам да попитам относно това, че имам проблем рутер tp link  tl wr340g, версия 2.26. Нямам интернет и не мога да сесвържа с нета. Пробвах да извадя кабела на нета, но не става, изключих го от захранването и пак не става. Отделно точките на рутера светят без да примигат, все едно е забил рутера. Къде може да бъде проблема. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А достъп до уеб интерфейса има ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този рутер вече има антикварна стойност. Иначе, как светят светодиодите? Ако светят всички едновременно прилича на изгорял от токов удар, или нещо друго от захранването. Ако светят само тези, в които е включен кабел, може и да е здрав, а да нямаш сигнал от доставчикът, тоест трябва на него да звъниш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето така светят: 

IMG_20180128_193011.jpg


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изгорял е... Може само да пробваш с друго захранване - 9/12V, поне 0.7A.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли е от захранването. Ако беше то, нямаше нищо да свети. Потърси ресет бутона, задръж го за 5-10 сек. Ако не стане най-вероятно е за боклука. Бутона обикновено се намира в малка дупка по корпуса и трябва да се бръкне с нещо остро.

Иначе захранване можеш да вземеш от някой познат. да пробваш. Тази марка е доста разпространена.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Тук reset бутонът, май наистина беше бутон, комбинация с WPS. Всъщност не, стандартната дупчица трябва да си е - https://www.youtube.com/watch?v=GbW3RR77DgU . Но този рутер си е заминал безвъзвратно. Дали е от токов удар, или от гръмотевица, дадох идея за друг адаптер просто защото е някаква, минимална възможност. Но в такъв вид, с reset няма да се оправи.

 

Редактирано от RagnerBG (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Лесно може да се установи дали устройството отговаря, връзвате жично устройство, например компютър, пускате за сканиране на IP-та и портове  ако не си знаете ip-то за мениджмънт.

Ресет е единственото нещо което може веднага да се направи.

Но подкрепям идеята за нов рутер, старото ново няма да стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махай я тая антика и си купи един 740 N за 30 лв .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
публикувано (редактирано)

Най вероятно е забила.
Виж си логовете ако искаш да разбереш повече.

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, mihailpavlinovpavlov@gmail написа:

Toi se opra I I tragna da raboti 

Ами, аз предположих, че най елементарното - рестартиране от адаптерът, вече е пробвано. Защото така може да свети и когато е просто забил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.