Премини към съдържанието

Препоръчан отговор


Здравейте,днес реших да почистя компютара до тук добре,обаче като свързах всички кабели и неиска да запали! лампичката на дъното светва но нищо не тръгва? идей??

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На CPU захранващия кабел вързан ли е ? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да не тръгне при условие, че всички кабели са свързани правилно !

Огледай внимателно... Виж дали не окъсява някъде, прегледай също и кабелчетата за предния панел дали са правилно наредени... Въобще всичко трябва да се провери.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Съмнявам се в кабелите за предния панел,но както и да ги въртя не пали и толкова....


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пак ти казвам някъде пропускаш нещо. Няма как да не запали машината ако всичко е свързано наред.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Заключвайте, оправих се!!! след поредната смяна местата на кабелите на предния панел запали:)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По темата:

"- Скъпи, компютърът не работи!

- Натисна ли голямото копче отпред на кутията?

- Да!

- А включен ли е в контакта?

- Чакай да взема фенерчето да погледна.

- За какво ти е фенерче?

- Ами няма ток ... "

:cool:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.