Премини към съдържанието

Препоръчан отговор


Здравейте, значи моят проблем като цяло не ми пречи на работата , но със сигурност е налице такъв. Та става въпрос за индикатора интернет статус (земното кълбо), който е на самия рутер . Постоянно мига в оранжев цвят5aab0052ec53d_belkinblinkin.thumb.jpg.adc1e3aa0099c3126d8b67916771f6c0.jpg

в PDFа е описано като 'amber blinking' , състоянието е - Router is attempting to connect to the internet ), а трябва да свети като останалите - синя икона без мигания. Като резултат в менюто на рутера дава (No Connection),5aaafceada600_belkinnoconection.jpg.17c597efb671dd0d183f967a9fae00bf.jpgно интернет си има и си работи безупречно.

Четох по форуми...като цяло коментара е че няма проблем, но по този начин в log файла на за SYSTEM LOG дава само едно и също въпреки нормалното сърфиране -  а именно :
Internet verification fail => Fri Mar 16 01:00:32 2018
Internet verification fail => Fri Mar 16 01:00:58 2018
internet verification fail => Fri Mar 16 01:01:22 2018
Internet verification fail => Fri Mar 16 01:01:48 2018
Internet verification fail => Fri Mar 16 01:02:11 2018
Internet verification fail => Fri Mar 16 01:02:37 2018
Internet verification fail => Fri Mar 16 01:03:02 2018
Internet verification fail => Fri Mar 16 01:03:28 2018
Internet verification fail => Fri Mar 16 01:03:54 2018

Де факто рутера и "модема" в който е интернет кабела не се сработват нещо като хората. Ситуацията продължава близо месец, иконата така си мига в оранжево нонстоп 24/7... На известен интервал от време за кратко става синя, но е за 2-3 секунди и пак продължава оранжево мигане... Пробвал съм рестарти, ресет, вадене на кабели - няма ефект. Веднъж звънях на доставчика, но както и очаквах - като казах че нета си работи и оня ми вика "Проблема не е от нас... Няма какво да ресетна от тук, или да променям..."                   С последния фърмуер съм - 5.000

някакви идеи ????

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Лепиш едно черно тиксо на ламбата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пишете на поддръжката на Belkin с описание на проблема и прикачвате лога от рутъра. може да извадят от ръкава някое друго издание на фърмуер.
http://www.belkin.com/us/contactus/support/
http://www.belkin.com/us/support-article?articleNum=55022

Може да се потърси и тук:
http://www.belkin.com/us/support/

http://www.asbis.bg/news/press/Belking1ASBIS

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от iconi95
      Здравейте!
      До този момент ползвам услугите на варненският интернет доставчик TCV, ако това има значение, но напоследък имам едни spike-ове, които не се забелязват по време на браузинг, а по-скоро по време на геймнинга. Тези падения се оправят временно при рестарт на рутера, а от скоро вече и от това не се оправя. Направих и ъпдейт на фърмуера на рутера, белким нещо се промени - нищо. Хммм.., а защо не свържа направо ЛАН кабела към компютъра, лишавайки се от функциите на рутера? Устройва ме, така и направих. Свързах кабела,  (забравих да вметна, че до сега съм използвал интернетът безжично) влязох в IPv4 настройките, за да въведа предоставените ми от доставчика данни, а именно IP адрес, net mask, gateway и DNS и .. нищо - изписва ми неидентифицирана мрежа. Моля, помагайте!
    • от eysan
      Добър вечер.
      Мога ли да помоля за съвет относно нов рутер?
      Старият ми 1043N вече не може да поема трафика и често се налага рестартиране, пък и доста от устройствата у дома са с 5 ghz-ва свързаност, така че реших да се възползвам от новите технологии.
      Нужно ми е нещо стабилно до 200 лева.
      - AC свързаност.
      - Гигабитови портове.
      - Да покрива поне 150 кв.м. апартамент (сегашният ми ТП-Линк се справя добре поне с покритието).
      - ЮСБ, колкото повече, толкова повече.
      - Да поема спокойно трафика на поне 20 устройства (Десктопи свързани по лан, принтер, лаптопи, телефони, ТВ-та, ТВ боксове, екстендери, конзоли), като поне три от тях се използват за онлайн филми (естествено рядко всички са он-лайн по едно и също време).
      Въобще има ли  такъв чуден хардуер за тези пари, или трябва да се бръкна по-дълбоко?
      Благодаря предварително за всички препоръки.
      Приятна вечер.
    • от terrawar
      Здравейте,  рутерът ми се брикна наскоро, моделът е TP-Link Archer C7 v2, една сутрин просто се изключи и започна да се ресетва сам постоянно.
      Пробвах да го дебрикна с TFTP сървър - не става, пробвах и със serial връзка - успях да го флашна с DD-WRT, но ресетването не спира.
       
      Да знаете случайно кой разбира от тези настройки/ремонти за София?
    • от Ангел Богатинов
      Здравейте,
      От известно време имах проблем със стария рутер - губеше се мрежата или при стартиране на копа, след като не е бил ползван няколко дни, трябваше да се чака по 10-20 мин. за връзка.
      Смених рутера, защото мислих, че проблема е в него. Сега съм с TP-LINK TL-WR841N(EU). В началото всичко беше на ред, но няма и два месеца започна да се губи безжичната връзка. Реших, че локалния комп. може да създава проблем, за това го вкл. в допълнителния порт на медията. И отново се повтори същия проблем - ако локалния комп. не работи след няколко часа прекъсва връзката към рутера.
      Днес се оказа, че рутера не отчита връзка с интернет, а компа да. Проверих WAN порта на рутера - работи и не изгорял. Рестартирах до фабрични - нищо. Ъпдейтнах фърмуера до последна версия - отново нищо.
      Някакви идеи къде може да е проблема?
      П.П. Тествах кабелите първо на компа после и на рутера. Свързах и лаптопа към медията - след няколко минути го разпозна и свърза, т.е. имаше връзка към мрежата. Рутера е с клониран мак от настолния комп.
    • от Tixomir Katev Zizi
      Здравейте приятели искам да попитам нещо. Тъй като скоро се преместих в чехия да поработя и имам малък проблем. Тук в обетовната имаме рутер който си го ползвах без никакъв проблем но ето че днес като станах и се опитах да заредя страница в мозила... не зареждаше... но иторента в който бях пуснал филми да ми се теглят вървеше перфектно даже филмите се изтеглиха... Какво е това пробвах с телефона към рутера всичко ди зарежда единствено само на лаптопа не става да се зареждат страници... Даже свързах чрез мобилни телефончето и лаптопа всичко беше перфектно помагайте много ви моля
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.