Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Nicole V.

Звука на телефона ми се намалява от самосебе си

Препоръчан отговор


Здравейте, от скоро имам един проблем..Вече ползвам телефона (samsung j7 2017) от половин година и наскоро изведнъж се появи следния проблем. Като си пусна например песен, първите секунди си се чува както трябва, но после изведнъж рязко се намалява сам без да го пипам, а е усилен до край и няма как да го усилиш още..така е със всичко звънене, аларми..И нямам дори идея защо е така, не съм теглила приложения и не съм си пипала настройките, някой да знае как да се справя, че нещо май не му се свири? :emoji_smiley-28::emoji_smiley-15:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей! Искам да попитам дали се е оправил твоят проблем със звука, и как? Тъй като при мен се появи същият проблем отпреди няколко часа.....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от blipiblop
      Здравейте,
      Имам един казус с озвучение на импровизираното ми домашно кино. Използвам система в която свързвам към лаптопа си проектор Optoma HD66 като изкарвам звука през домашната си система 5.1 с ресийвър Pioneer VSX-531. Проекторът е свързан посредством HDMI кабел, а настройките на лаптопа ми (Lenovo G50-80) са да извежда аудиото вместо през HDMI, през аудио жака и е свързан с 3.5мм двоен аудио жак дълъг 5 метра.  
      В момента съм поръчал външна звукова карта и 10М TosLink кабел (SPDIF), за да мога да свържа аудиото да минава през 6-те канала на системата (вместо през 2 както в момента със стерео жака). На този етап не мисля, че това ще оправи проблема, тъй като този проблем е отдавна и ту се чува по-тихо, ту по-силно, но винаги има едно "пищене" много високо-честотен звук. Понякога се е оправяло с нов аудио кабел, но в крайна сметка в даден момент винаги се появява. Има случаи в които слагам стар аудио кабел (който съм купувал преди и е правил проблем) и от него няма шум. Не мога да разбера от къде идва този шум. 
      Какво открих: ...
      Наскоро забелязах една тенденция - Докато е пуснат звука през лаптопа и отива директно към ресийвъра не се чува нищо, но щом включа HDMI буксата на проектора, този шум се появява незабавно (без дори да е пуснат проектора). В тази връзка пробвах да изключа проектора от мрежата (тока) и шумът изчезва. Така съм в един омагьосан кръг в който имам или звук или картина (не може и двете, защото има шум). Пробвах да пусна звукът и през Bluetooth, но това не е решение. Вярвам, че това е проблем свързан с електрическото напрежение, но съм крайно незапознат с тази сфера. Знам, че има значение сечението, дължината на кабелите и други компоненти, но знанията ми по тази тема са оскъдни. Смятам, че аудио кабела е много дълъг (5 метра), но няма как при положение, че проектора е в едната част на стаята, а аудио системата в другия.
      Какво направих: ...
      Помислих, че тъй като проекторът е включен към разклонител с дълъг кабел и много гнезда, може това да създава някакво напрежение, което да се отразява на звука. Затова изключих всичко от разклонителя и включих проектора директно в контакта. Това не промени нищо, отново има същият шум.
      Моля, ако някой има теории, хипотези, предложения или друго, което може да е от помощ, нека пише. Може да ми пишете на лично съобщение ТУК, а аз ще публикувам отговора на този казус, ако бъде решен. 
       
    • от Mimi162me
      Здравейте, от две седмици ми излиза това предупреждение на телефона...използвам в момента адаптерче и друго зарядно...
      http://prikachi.com/images.php?images/279/9648279n.jpg
      Зарядното ми беше оригинално ,но се скъса малко... Търся магазин (не онлайн) в Плевен само за кабелче type C ... ако си купя от китайския дали ще зарежда бавно...
    • от Raya Jekova
      Здравейте!Вчера реших да си сменя паролата на телефона ми,който е Iphone 7.Не знам какво стана,но я забравих,защото тази,която си мислих,че е се оказа невалидна.Реших да го върна към фабричните му настройки чрез iTunes,но излиза само възстановяване на данни и зарежда.Като зареди ми иска 2 пъти парола-новата и потвърждението и.Заключва се постоянно или за 5 мин или за  1 час.Същото нещо се повтаря вече няколко часа и няма никакъв резултат от този reset на телефона.Някой,ако знае какво да направя или евентуално колко ще ми струва,ако го заведа да ми го оправят,да помагаа!Благодаря предварително!
    • от М. Проданов
      Здравейте! На скоро родителите ми ме помолиха да им преинсталирам компютъра на Windows XP. Проверих конфигурацията и установих, че е 64 bit и следователно свалих windows xp 64. Направих си боотващ диск с такъв windows, настроих си BIOS на първо боот. устройство да е CD/DVD и второто да е HDD и следователно ме вкара Windows Setup. Обаче преди да ме пустне в partition-ните ми се появява следния екран от снимката. Гледах клипчета и разбрах, че трябва да сменя от SATA Configuration на BIOS на  AHCI на нещо друго, но с голям не успех поради факта, че първо нямам SATA Configuration, а IDE Configuration и второ  имам 3 настройки - SATA, AHCI и RAID. Изпробвах ги и трите, но не се получи. Отново излиза този проблем. Пробвах и с друг ISO файл, но пак излиза този проблем. 
      Забравих да спомена, че и написах на конзолата командата - chkdsk /f, рестартирах, изпробвах на ново с инсталацията и не се получи.
      Моля ви за помощ! Ще бъда много благодарен. 😊

    • от Ivailo Mihalev
      Здравейте, колебая се кой от двата телефона да си взема и бих искал да чуя и вашето мнение по въпроса.Телефона не ми трябва за игри, а основно ме интересува камерата и доброто изпълнение на ежедневните задължения.Благодаря предварително!



      Поздрави!
  • Дарение

×
×
  • Добави ново...