Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  Направи RESET като видиш как се прави с програма от Google Play, но ще ти изтрие всичко, ако имаш miniSD карта в таблета - махни я....

Редактирано от Person
грешка (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от WhiteDevil 5
      Добър ден имам следният проблем - въпрос имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ...
    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

  • Дарение

×
×
  • Добави ново...