Премини към съдържанието
gig93

Проблем със получаване на код за активиране на вайбър

Препоръчан отговор


Телефона ми беше на ремонт и си ползвах вайбъра с моята карта на друг телефон. Когато оправиха телефона и като сложих картата ми искаше код да го активирам, но като натискна да ми изпрати код нищо не става, а на другият телефон временият вайбъра си работи без карта, а тоя на който е картата не праща код не знам как да го оправя? Деинсталирах вайбъра на временният телефон, но отново не става на старият не праща код и по-странното е, че като инсталирах пак вайбър на временият телефон, който е без карта и поисках код ни го прати на старият телефон, където е картата и стана, а от самият телефон като исках код нищо не става? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиша на поддръжката в сайта на вайбър. Би трябвало да изпратят смс. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема според мен е, че вайбър не може да бъде исталирано на 2 мобилни устройства с андроид едновременно. Пробвай да го денсталираш от двата телефона, после го инсталирай само на стария и мисля, че ще стане. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.