Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте

Взех си рутер, моделът е Netgear N150. Влязъх в настройките на рутера вкараха ip-адресите и mac-адреса и Wi-Fi тръгна. Но проблема е че на компютъра нямам интернет а незнам каква е причината, понеже и не съм много на "ти" с тия работи, ще кача снимка с това какво ми излиза на компютъра. Благодаря! 

received_508466653318511.jpeg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направи ли поправките, както ти е предложил windows?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...