Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте, имам проблем с рутера TENDA. 

Влиза статично IP, което рутера преобразува и всяко устройство което се закачи е с различни последни ЦИФРИ на ип-то които нямат нищо общо с ип-то от доставчика. Съответно нито Гугъл магазнина работи, нито YOUTUBE. 

Нито на телевизорите, нито на телефоните. 

Някой ако знае как да го оправя ще съм благодарен. 

 

Screenshot_20210501_083047_com.huawei.hidisk.jpg

Линк към този отговор
Сподели в други сайтове

Така работят всички рутери, адресите във вътрешната мрежа са различни от външния.

Търси другаде проблема че не ти работело нещо.

Линк към този отговор
Сподели в други сайтове

Само тези 2 услуги ли не работят ? Google Play и YouTube ?

 

Все пак, кой е модела на рутера и къде точно е ръчкано ? От кога е така ?

 

http://simulator.tendacn.com/AC10Uv1/main.html#wireless-setting

Линк към този отговор
Сподели в други сайтове

Всичко друго си работи. 

Само тези две неща не работят. 

Отскоро е така. След като го рестартирах.

Преди телевизори и телефони се закачаха за същото IP от доставчика и нямах проблем. 

След тоя рестарт нещо стана. 

TENDA AC6 AC 1200 е модела.

Другите приложения си работят. 


Линк към този отговор
Сподели в други сайтове

Рестарт - какъв рестарт - нулиране или просто изключване/включване? Пак да питам - без рутера какво е положението с тези сайтове? С доставчика говори ли? Виж какви са DNS настройките.

Линк към този отговор
Сподели в други сайтове
преди 48 минути, dextrofer написа:

Всичко друго си работи. 

Само тези две неща не работят. 

Я си погледни настройките на профила в google i youtube дали всичко е коректно .  Аз на скоро на нашият тв имах такъв проблем и едвам го оправих . Брат ми си е сменил паролата на гоогъл профила и после си влязох с моя и всичко тръгна.

Линк към този отговор
Сподели в други сайтове

Говорих, до рутера няма проблем. След рутера нещо става. 

Като пусна мобилни данни няма проблем с приложенията, но пусна ли Wi-Fi приключват. 

Сега съм въвел ръчно айпита, шлюзове и т.н и вървят, но нещо е станало след тоя рестарт. Натиснах едно копче WPN ли или WPS не помня точно и оттогава май нещо се омота.

Линк към този отговор
Сподели в други сайтове

Този бутон няма нищо общо - той е за автоматично свързване на устройства без да се въвежда парола. Покажи какви DNS ползваш.

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване