Премини към съдържанието
aseen

Проблеми с AsrockK7U KT880

Препоръчан отговор


Здравейте.Начи имам следният проблем.При включване на комютъра след около 2- 3 минути започва здраво да лагва, процесора се товари на 100% и машината става неизползваема за около две три минути.След като го изключа и го включа наново тръгва без проблеми и така може да работи цял ден.Най гадното е , че няма някаква закономерност при забиване просто го прави когато му скимне.Тъй като след преинсталация на win нищо не се промени си мисля , че проблема е хардуерен.Конфигурацията ми е следната:AsrockK7U KT880,80Gb Baracuda, ASUS V9250 128/128, AMD Sempron 2400+, 2х256 DDR400 - V DATA. Моля ако някой се е сблъсквал със същия проблем и е намерил решение да ме посъветва как да се справя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това е известен бъг точно с това дъно и се решава чрез Load Bios Optimal Settings в Bios и после Save and Exit biggrin.gif .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.