Премини към съдържанието

ToxicWaste

Потребител
  • Публикации

    36
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ToxicWaste

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  1. Имам проблем с Google Chrome.Преди време се бях свързал към интернет през рутер на виваком.Но абоната не си беше платил за месеца и когато се опитвах да влизам в някой сайт ме пренасочваше към страница на виваком.От тогава всеки път като се опитам да вляза в google.bg ме пренасочва към този сайт.Случва се само с Chrome и само с google.bg или google.com.Как мога да го оправя да не ме пренасочва?
  2. Как може да се свързвам с рутер ( моя ) на който съм поставил парола автоматично.Смисъл да не пиша всеки път паролата а автоматично да ме свързва?
  3. Взех ноутбук и всичко си му е наред.Има си български език,сложих му и флекстайп,кодеци всичко.Обаче като пусна някой филм на него и субтитрите не ги показва на български а с някакви символи.Някой може ли да ми каже как да го оправя?
  4. http://www.technomarket.bg/product_detail.php?product_id=09034940
  5. Искам да питам дали има начин да свържа видео картата към телевизора и към монитора заедно.Телевизора има PC вход,и искам да знам дали има нещо като разклонител който да свързва видео картата към 2-та екрана...Мерси Едит: Ето ми конфигурацията: Тип централен процесор: DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+ Дънна платка: Gigabyte GA-M61SME-S2L v2 (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Video, LAN) Чипсет на дънната платка: nVIDIA nForce 6100-405, AMD Hammer Системна памет: 2048 MB (DDR2-800 DDR2 SDRAM) Видеокарта: NVIDIA GeForce 9600 GT (1024 MB) Звуков адаптер: Realtek ALC662 @ nVIDIA nForce 6100-400/405/420/430 (MCP61) - High Definition Audio Controller Операционна система: Windows XP SP3 Ето и модела на телевизора: http://www.funai.bg/_multilang/bg/-_7/cid,76,pid,287
  6. Направих така...и наистина стана,нооо се появи отново един проблем,който го имаше и предния път като инсталирах уиндоус 7...По време на инсталацията изведнъж спира и излиза син екран Ето и снимка: http://store.picbg.net/pubpic/A8/7E/67ee391881d9a87e.JPG Ако може да помогнете...Благодаря предварително
  7. нене...при мен просто не се появяват тези прозорци.Като буутна от диска..ми излиза 1 черен екран и пише Windows is loading files или нещо такова..и после ми се появява тази картинка...и мишката и тва е...няма никакви прозорци за избиране на език ии..просто неможе да се започне самата инсталация
  8. Имам следния проблем...Като взема да инсталирам Windows 7 след като съм го буутнал през диска...зарежда отначалото..и като стигне то там където трябва да ми излезе прозореца със опциите (на кой локал диск да го запиша,какъв език и т.н.) прозореца не излиза....показва само като уолпейпър на уин 7 и мишката..и до там..неможе да продължи..стои си така и не излиза нищо помощ?
  9. Вчера си взех видео камера и записва във .mov файлове...лошото е че Sony Vegas не го чете този формат (след като сложих QuickTime player стана работата,но когато ги едитвам сече адски много и не импортва звука..само видеото).Ако може да ми препоръчате някаква друга програма която няма да има проблеми с този формат...Аз разбрах за Apple iMovie но тя е само за Mac...Така че отпада...
  10. аз го оправих все пак ви благодаря за мненията
  11. Незнам дали темата е за тук...но ето какъв е проблема - чувам си звука на микрофона без да съм пснал програма която да го използва...дори най-малкото движение се чува на колоните и това е хипер дразнещо...забелязах че като влязох в настройките на звука на скайп това се оправи,но като изляох от тях след няколко секунди пак се появи това...някъкви идеи?
  12. Еми пак не стана...махнах всякакви периферии,кабела за интернета махнах,теглих наново,записвах на друг диск...пак същата работа..обаче забелязах нещо.Пробвах 2 пъти да инсталирам и 2та даде син екран,обаче втория път стигна малко по напред и при синия екран ми излезе друга грешка различна от предишната...Незнам вече...май ще си седя с ХР-то сега,пък по натам като излезе някоя по нова версия нещо SP2 ала бала може тогава пак да пробвам...разбира се ако някой има идея от какво може да е ще съм благодарен да сподели
  13. аз пробвах с 2 различни версии...и за двете са писали че e тествана и тръгва...явно от мен е проблема но незнам от какво може да е пък не ми се занимава много да преинсталирам пак Edit: сега видях че говорите за разни драйвери...тези от диска който ми дадоха с компютъра няма ли да станат?Става дума за дъното,лан картата,звукови драйвери и т.н. Аз за видео картата и за звука няма да имам проблем,но разни други драйвери за дъно и за интернет нямам представа от каде да ги намеря
  14. на някой може да му прозвучи малко смешно,но какво точно е дистро и сега като се замисля имаше доста нахакани неща по USB-тата...Bluetooth,кабели,геймпадове...уфф май пак трябва да пробвам,но първо искам да чуя още малко мнения по въпроса...не искам да избързвам.Или ще чакам някаква финална версия защото до колкото разбрах още я няма финалната версия?Или се бъркам...
  15. на Expanding Files точно... конфигурацията ми е: AMD Athlon 64 X2 Dual Core (2.21Ghz) 2GB RAM DDR2 nVidia GeForce 9600GT 1GB DDR 3 мисля че няма да имам проблеми с 32 битовата версия...
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...