Премини към съдържанието

Ангел Богатинов

Потребител
  • Публикации

    30
  • Регистрация

  • Последно онлайн

Харесвания

3 Неутрална репутация

1 Последовател

Всичко за Ангел Богатинов

  • Титла
    Потребител

Информация

  • Пол
    Мъж

Последни посетители

1327 прегледа на профила
  1. Ангел Богатинов

    Компютъра не отчита нова видеокарта

    Да, още вчера го прегледах за надути или дефектирали кондензатори. Захранването е 500 вата, а вентилатора на ВК се върти. Утре ще тествам картите с друго дъно, за да видя дали проблема не е в тях.
  2. Ангел Богатинов

    Компютъра не отчита нова видеокарта

    Не, няма визуализация когато се свърже монитора към картата - това е при отваряне на BIOS-a и при Safe Mode. Допълнение - току що видях последния коментар. Двете ВК не извеждат никакъв сигнал, нищо не се появява на екрана. Картите не се показват в Device maneger. Нямаше да се чудя толкова, но с картата на един приятел стана - gt600
  3. Ангел Богатинов

    Компютъра не отчита нова видеокарта

    Windows 7 x64 - сложих чиста инсталация.
  4. Ангел Богатинов

    Компютъра не отчита нова видеокарта

    Оправил съм всички налични настройки на биоса които могат да засягат ВК или PCI-E слота. За картите на NVidia се тегли клиент, който я търси в Мениджъра за устройства(МУ) и иска id, за да я намери в списъка си и да сложи драйвери... Да, старата вк работеше, но по неизвестни причини спря да подава сигнал или да се вижда в МУ. Същото е и с новата което купих - gt710. Странното е, че с другата ВК с която опитах се получи и беше разпозната без дори да съм слагал драйвери за нея. Благодаря Ви за бързите отговор, все още мъча машината и ВК.. Реснах CMOS и махнах батерията на BIOS-а, но отново нямаше ефект.
  5. Здравейте, Имам следния проблем - купих нова видеокарта (gigabyte gt710 1gb) за стара машина с дъно m2v-tvm/s, но картата не се появява в мениджъра за усттойства нито се засича от софтуера за инстал на драйвери. Опитах с нова преинсталация на уина, но картата не се появява. Опитах с различни настройки в биоса, но ефекта е нулев. Захранването е 500 вата, което е предостатъчно. Причината да купя нова карта е, че същото се случи и със старата - sapphire hd4670. Тогава се зачудих да не е причината в дъното, но работи добре с вътрешната карта като и с карта от серия gt600. Ако някой има идея нека драсне. Утре или в други ден ще тествам новата карта на различно дъно за всеки случай. П.П. Когато картата е в слота и компа е вкл. вентилатора се върти, т.е. получава напрежение от слота.
  6. Ангел Богатинов

    Проблем с интернет връзката през рутер TP-LINK

    Не, нищо не съм качвал, освен ъпдейт на фърмуера. Хах, дори описаното горе беше за кратко - влязох да настроя безжичната мрежа и отново загуби връзка. Сега съм му спрял DHCP-то и съм бутнал кабела за интернета във втория LAN порт. Остава да проверя дали ще има безжичен и до кога ще изтрае така...
  7. Ангел Богатинов

    Проблем с интернет връзката през рутер TP-LINK

    Оправих го, за момента - свързах компа към рутера, отворих Център за мрежи и споделяне и кликнах с мишката върху червения Х между мрежата и устройството. Рутера автоматично се свърза към нета и леда светна в зелено. Предполагам това ще е временно, но ако се повтори ще опитам с DD-WRT фърмуер :/
  8. Здравейте, От известно време имах проблем със стария рутер - губеше се мрежата или при стартиране на копа, след като не е бил ползван няколко дни, трябваше да се чака по 10-20 мин. за връзка. Смених рутера, защото мислих, че проблема е в него. Сега съм с TP-LINK TL-WR841N(EU). В началото всичко беше на ред, но няма и два месеца започна да се губи безжичната връзка. Реших, че локалния комп. може да създава проблем, за това го вкл. в допълнителния порт на медията. И отново се повтори същия проблем - ако локалния комп. не работи след няколко часа прекъсва връзката към рутера. Днес се оказа, че рутера не отчита връзка с интернет, а компа да. Проверих WAN порта на рутера - работи и не изгорял. Рестартирах до фабрични - нищо. Ъпдейтнах фърмуера до последна версия - отново нищо. Някакви идеи къде може да е проблема? П.П. Тествах кабелите първо на компа после и на рутера. Свързах и лаптопа към медията - след няколко минути го разпозна и свърза, т.е. имаше връзка към мрежата. Рутера е с клониран мак от настолния комп.
  9. Проблема е следния лаптоп acer aspire e 13 es1-311-c6bx с 64 битова ОС Windows 8.1 има проблем с тъчпада - след хибернация/заспиване или при използване на функшън клавиша за спиране на тъчпада, то тъчпада остава неактивен независимо какво се прави. Опитах с драйвери и доста други идеи предложения, които прочетох из форумите. За момента нищо не помага да се справя с проблема, дори преинсталация. Опитах и да изкл. функционалните клавишии с комбинации като Fnc+NumLock или Scr Lk , но нищо не се получих. Опитах и със съвети от сайта на Асеr http://acer--uk.custhelp.com/app/answers/detail/a_id/6034/~/enable-or-disable-the-touchpad-of-an-aspire-one Отново нищо :/
  10. Ангел Богатинов

    Samsung GT i5500 - проблем с данните

    Това определено няма да реши проблеми, а и всяка антивирусна си има силни и слаби страни
  11. Ангел Богатинов

    Samsung GT i5500 - проблем с данните

    Преди няколко седмици щом вкл. телефона към компа посредством кабел за пренос на данни се активира антивирусната и го претърси, намери някакви преки пътища и реши, че са вируси. Цъкнах да не ги закача, но се оказа, че тя е решила друго и всичко изчезна - имам предвид преки пътища към папки в телефона и картата с памет. Сега когато вкл. телефона към компа и разреша картата с памет да се толерира като твърд диск не ми показва никаква информация, а когато работя с телефона всички файлове са там.Някой може ли да ми каже как да изтегля информацията от телефона - контакти, снимки и клипове. Останалото ще го прежаля и ще сложа нов ром на телефона.П.П. Програмата е AVG, опитах се да си върна преките пътища с програма за възстановяване на изтрити файлове, също така опитах и с KIES на SAMSUNG, но поради някаква причина не може да се свърже с телефона.Не е спешно, но всякакви съвети и насоки ще са ми полезни Благодаря Ви предварително.
  12. Ангел Богатинов

    Ъплинг на суича с оптичен кабел

    Благодаря за бързия отговор - термина който бях записал е бил грешен - "ъплинг", а не ъплинк и от там ми идва цялата грешка
  13. Здравейте, някой може ли да ми разясни какво точно представлява ъплинг на суич с оптичен кабел ?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.