Премини към съдържанието

FrankyF

Потребител
  • Публикации

    143
  • Регистрация

  • Последно онлайн

Последни посетители

2176 прегледа на профила

Постижения на FrankyF

Ентусиаст

Ентусиаст (6/21)

  • Първа публикация
  • Сътрудник Рядка
  • Първа седмица
  • Месец по-късно
  • Една година във форума

Нови значки

26

Репутация

  1. Да рестартирах. Няма го файла , поне не на C:\ Относно заявките , оказа се че някак си Bitdefender-ския Firewall е изключил Windows Firewall-a. Включих го отново и руловете заработиха.Блокирах ги и в BitDefender за всеки случай. Сега как ще процедираме ? Оставам на разположение.
  2. C:\WINDOWS\system32>Dir /b c:\*qmgr0.dat* /s >> "%userprofile%\desktop\dir.txt" File Not Found Не намира файла, предполагам търси в C:\ProgramData\Microsoft\Network\Downloader , но там го няма. Иначе след като направихме горните няколко фикса + рестарти, MBAM започна жесток спам , при това torrentа e изключен. Мислех че сме блокирали тези портове успешно.
  3. Не, не съм пипал по ъпдейтите на Windows-a. След като инсталирах MBAM Tiral отново, пуснах един torrent и веднага блокира изходящи и входящи конекции: Съдържанието на торента се свали без проблем, това какво означава ? Че най вероятно това IP е в блеклиста на MBAM ? Ако е така , защо прави няколко опита за връзка, входяща и изходяща ? За съжаление BitDefender-a даже не разбира че се случва нещо подобно. Toй пък засече следния алерт: Означава ли че имам някакъв backdoor някъде или е false alarm? Благодаря предварително. Поздрави P.S Видях че това е някакъв сървис на майкрософт и го пуснах. Ps.2 След като Allow-нах по горния SystemSettings отново започнаха конекции на 137ми порт от различни IP-та. Това е при спрян bittorent...
  4. Да, снимката по-горе е от MBAM, но когато купувах Bitdefender видях че има подобна функция за блокиране на връзките. Все пак инсталирах MBAM докато има Trial период , тъкмо ще направя сравнение дали се справят еднакво. Надявам се не е проблем за двете да работят едновременно. Ще мониторирам изходящите връзки следващата седмица. Прикачвам FIxLog.txt Поздрави Fixlog.txt
  5. Здравейте и благодаря за бързия отговор, изпълних fixlist-a , прикачвал fixlog.txt. MBAM я изтрих по препоръка на BitDefender-ската инсталация. Total security на defender-a би трябвало да има същата функция , поне при сравнението ми се стори така. Мога да я върна и ще проверя , но не знам при какви обстоятелства бяха онези опити за връзка. Ще пробвам пак да видя дали блокира докато изтече Trial периода. Поздрави. Fixlog.txt
  6. Здравейте, благодаря за информацията! Блокирах и останалите портове (138,139,445) но оставих RDP защото понякога ми се налага да го използвам. Относно защитните софтуери, премахнах останките на Norton (аз също видях някакви остатъчни регистри в петък и се зачудих от къде са, нямам спомен да съм слагал Norton ... , може би преди доста време.) премахнах и MBAM , спрях Win Defender-a и оставих само BitDefender , уикенда ми излезе оферта за една година и реших да се възползвам от нея. По hosts не съм добавял нищо ръчно, миналата седмица само затрих едни Example стойности за да проверя дали антивирусната засича промени по hosts файла. Прокситата също не съм ги слагал аз. Може да са изтеглени от VPN-a на работодателя, но могат да се изтрият, ако някое ми трябва - то ще се свали автоматично. Оставам на разположение за по-нататъчни инструкции. Поздрави. П.С Исках да Ви попитам какво означават следните: c:\windows\winsxs\amd64_openssh-common-components-onecore_31bf3856ad364e35_10.0.19041.1_none_72978a504f1cdef7\ssh-keygen.exe c:\windows\winsxs\amd64_openssh-common-components-onecore_31bf3856ad364e35_10.0.19041.329_none_9ab860b70e7bbcc8\ssh-keygen.exe c:\windows\winsxs\amd64_openssh-common-components-onecore_31bf3856ad364e35_10.0.19041.964_none_9a882af90ea09cc3\ssh-keygen.exe c:\windows\winsxs\amd64_openssh-common-components-onecore_31bf3856ad364e35_10.0.19041.964_none_9a882af90ea09cc3\f\ssh-keygen.exe c:\windows\winsxs\amd64_openssh-common-components-onecore_31bf3856ad364e35_10.0.19041.964_none_9a882af90ea09cc3\r\ssh-keygen.exe Това генерира някакви SSH ключове или стартира някакъв shell :? Също така , много интересно защо се стартират някакви Shell прозорци при стартиране на windows (не винаги ги виждам).
  7. Здравейте, на скоро ми излезе един попъп : И понеже нямах антивирусна преди това исках да направя профилактична проверка. Прикачвам FRST & Adition. Adition - https://dox.abv.bg/download?id=ec814d8d64# - Линк за сваляне ckfiles - https://dox.abv.bg/download?id=e280a29d87# - Линк за сваляне FRST - https://dox.abv.bg/download?id=bb2866b435# - Линк за сваляне Днес като стартирах PC видях за около части от секундата 4 терминала които се отвориха и затвориха. Благодаря предварително. Поздрави
  8. FrankyF

    Проблем с Logitech Z906

    Благодаря за помощта , хора. Нещата се оправиха, радвам се че системата не излезе дефектна. И аз ще я вържа със аналоговите за PC и оптика към TV. Поздрави и приятна събота и неделя.
  9. FrankyF

    Проблем с Logitech Z906

    Благодаря за дадения пример. Пробвах го през оптичния кабел, струва ми се че сега всичко е наред. Когато пусна 5.1 аудио всички колони включително и централната свирят добре. Сега опитах с оптичния кабел, windows-a е настроен да е на 5.1 , пуснах многоканален аудио сигнал, но decode лампичката не светва и ефектите не са ми заключени. Заключен ми е избора "без ефект". Сега мога да избера само между 3D , 4.1 и 2.1. Имаш ли представа дали нещо не е наред и защо не светва тази decode Лампичка.
  10. FrankyF

    Проблем с Logitech Z906

    Добре, може ли да ми дадеш пример с източник на звук който е 5.1 за да изтествам. Когато искаш да свирят и 5-те колони , подаваш източник на звук 5.1 системата на какъв ефект я слагаш, без ефект или пак на 3D ?
  11. FrankyF

    Проблем с Logitech Z906

    Ако имате предвид че от настройките на компютъра съм подал сигнал за 2 канала - не е така. Подавам 5.1 сигнал (в звуковата карта съм задал 6 channels ) Питаме глупости защото не сме запознати, четем опитваме се , но не всеки има възможност да знае всичко и да има огромен опит в различните сфери. За това питаме ... за да ни се помогне. Ако увелича звука на задните колони през панела - ефекта е същия само че се чува по силно (т.е отново звука е развален, изкривен) Мислех че им подавам 5.1 сигнал през оптичния кабел. В настройките на компютъра Sound -> Устройството което ми е by default (Asus Xonar DGX Speakers) -> Configure speakers -> 5.1. Би трябвало да им праща 5.1 сигнал. Освен оптичния кабел, имам и 3 Jack-a : Зелен -> би трябвало да отговаря за предна лява и предна дясна, Оранжев - Център и субуфер и Черен - задна дясна и задна лява (или обратното , не помня точно дал ичерния беше за задните или за център + субуфер) Пробвах и с 3-те жака вързани правилно по цветове към звуковата карта, но резултата е отново същия. Да 4.1 е стерео за предни + задни. Имам 3 стерео кабела от звуковата карта към усилвателя, но ефекта е същия.
  12. Здравейте хора, от известно време открих проблем на аудио системата вкъщи (Logitech z906). Системата има 3 ефекта, които могат да бъдат избрани от конзолата, съответно: 3D - всички колони + буфер свирят и симулират 3D Surround sound . 4.1 - свирят предни , задни + буфер , без център. 2.1 - свирят предна лява, предна дясна и буфера (очаквано). И има настройка без ефект (т.е какъвто сигнал дойде от PC) Проблема е следния. Когато ги пусна без ефект, свирят само предни колони + буфер. Когато ги пусна на 3D ефект, свирят всички, само че задна лява + задна дясна свирят ужасно слабо , леко пращят, звуците са некачествени и има някакво изкривяване. В момента в който сменя ефекта на 4.1 магически се оправят и запчоват да свирят както си трябва, но тогава центъра не свири. Пробвах да сменя и реда на колоните, като обърнах предни и задни , но ефектът беше същия (т.е проблема не е в колоните).. Факта че на 4.1 свирят перфектно всички също ме кара да мисля че и проблема не е в входа/изхода на буфера (там където се връзват колоните) защото на този ефект свирят перфектно. Първоначално си мислех че проблема е във вградената аудио карта на дъното - Asus prime b350 M-a с аудио кодек Realtek® ALC887 - на който пише че е 8-канален но така и не изкара 5.1 звук. Сега си купих аудио карта (Asus Xonar DGX 5.1) както и оптичен аудио кабел за по добра връзка, но проблема остава. Пробвах всякакви настройки, драйвъри и какво ли не видяно от интернет, но проблема остава. Ако някой даде съвет или успее да помогне ще съм много благодарен, даже мога да черпя и по някоя бира Ако са нужни някакви снимки на настройките ми на компютъра ще ги прикача довечера. Като цяло не съм много на ТИ със аудиото , но мисля че направих всичко необходимо за да подкарам 5.1 , уви някъде бъркам. Поздрави, Дани пс. Писах на съпорта на лоджитек, не ми отговарят. Видях че има още няколко човека по света с подобен проблем, сетили се да пишат във форума на лоджито... уви отговор от тяхна страна НЯМА..
  13. Ами аз ви писах тук, защото в началото не шумеше изобщо. НЕ се чуваше буквално как работи, а сега изведнъж започнаха някакви силни и странни звуци. Всички степени на котлона работят, това го проверих още преди да ви пиша. Притеснява ме този шум. Благодаря на всички отзовали се.
  14. Здравейте, благодаря за отговорите ви. Направих теста, пуснах го на различни скорости и проблема го имаше. Забелязах че като го дам на максимума, шума е доста по значителен. Записах и видео в което и вие може да го погледнете. Точно най-накрая , намалям котлона за да чуете и онзи "цикъл" който шуми. Предполагам че е дефектирал... Все пак ще се радвам да го погледнете и да изкажете мнение.
  15. Здравейте, вчера забелязах че когато сложа тиган/тенджера на котлона (индукционен) започва през точно определено време (като цикъл) да издава един звук наподобяващ на този който се чува като се минава покрай трафопост (чува се тока , дето се казва). Преди не ми е направило такова впечатление , интересното е че го прави на всеки горе долу 3 секунди, чува се за 1 секунда, след това спира и след 3 секунди отново. Това което видях е че котлона е леко надраскан ,има една драскотина и тя е около 1 мм. Дали това е проблема, може ли котлона да се ползва така или да се свържа с гаранцията ? Благодаря предварително. Поздрави, Дани.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване