Премини към съдържанието

ILoVeHouse

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ILoVeHouse

  • Титла
    Потребител
  1. Някой със свежи идеи.
  2. Точно това направих снощи размених местата същата история такъв switch имам дори пише, че е задължителен, преди ХР пробвах и със 7-ца същата работа, биоса е с ъпдейт 4.00, настройките са съгласно PDF ръководството на РСI (не на PCI Express), мисля си, че е нещо по дънната платка при положение, че драйвъра се инсталира без проблем, в диска с драйвърите и във сайта има драйвър само за South Bridge не съм наясно дали не е нужен и за North bridge.
  3. Отново без успех.
  4. Смятам, че не пробвах няколко каталист-а на по новите изобщо не буутва Уиндоуса работи в този режим само с единия версия 8.591.0.0 от 25.02.2009, а с този 8.850.0.0 от 19.04.2011г. не буутва. Жълтата въпросителна ми излиза за аудио, драйвърите за дънната платка са от диска, преди си вървеше без проблем, проблема се получи след преинсталация на уоиндоуса без никаква причина или просто не съм обърнал внимание, защото компютъра не го ползвам аз. Странното е, че показва, че няма проблем при драйвъра, а всъщност уиндоуса изобщо не опознава видео картата, еверест също ми дава информация за картата.
  5. Имам нужда от помощ или просто някой да сподели случвало ли му се е подобно нещо., работи все едно е без драйвър. Дънна платка: ASRock ALiveXFire-eSATA2 Процесор: AMD Athlon 64, 2028 MHz (10 x 203) 3200+ Видео карта: ATI Radeon HD 2600 Pro (RV630)
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.