Премини към съдържанието

ani93

Потребител
  • Публикации

    15
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ani93

  • Титла
    Потребител
  1. ani93

    Advanced controls for microphone

    Идеята ми беше да ги накарам да работят. Правя записи с микрофона и исках да повдигна високите. Явно с тази звукова карта няма да стане.
  2. ani93

    Advanced controls for microphone

    Как да разбера дали го поддържа? Тази картинка дава ли инфо по темата?
  3. ani93

    Advanced controls for microphone

    Пробвах с какви ли не драйвери, но не иска да активира тази функция. Някаква идея?
  4. Здравейте Има ли някой идея защо опциите Bass and Treble не ми са активни?
  5. B-boy[styLe] Благодаря ти за отделеното време мисля че засега успях да го разчистя без format:c
  6. изскачащия прозорец спря да излиза кой не трябва да съдържа тези елементи (nasty, unnessecery, missing ) ето го лога на autoruns -------------------------------------------------- HKCU\Software\Microsoft\Windows\CurrentVersion\Run + H/PC Connection Agent ActiveSync Connection Manager (Not verified) Microsoft Corporation c:\program files\microsoft activesync\wcescomm.exe HKLM\SOFTWARE\Classes\Protocols\Handler + cdo Microsoft SharePoint Portal Server Object Model (Not verified) Microsoft Corporation c:\program files\common files\microsoft shared\web folders\pkmcdo.dll + s
  7. Направих всичко както каза ето го лога Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 8:30:50 PM, on 3/28/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16608) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Lavasoft\Ad-Aware 2007\aawservice.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\system32\ctfmon.exe
  8. ето го ----------------------------- Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 5:37:02 PM, on 3/28/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16608) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\Ati2evxx.exe C:\Program Files\Lavasoft\Ad-Aware 2007\aawservice.exe C:\Program Files\Alwil S
  9. HELP HELP HELP Абсолютно същата идиотска история и при мен. Изчетох доста по темата и пробвах да го изчистя но не става. Пробвах с: spybot s&d adaware rogueremover Microsoft Malicious Software Removal Tool 1.35 smitfraudfix hijackthis AVZ не става и не става дайте съвет pls
  10. Здравейте какво значи "стана" Аз имам карта ATI ALL IN WONDER RADEON 9600 XT 128MB PAL Тя е VIVO което наистина означава, че има видео вход и видео изход по низка честота. Когато я купувах обаче ми я дадоха без инсталационен диск. Пробвах да си прехвърля видео клиповете от камерата на компютъра с VirtualDub но резултата не ми хареса много и затова искам да си инсталирам оригиналните драйвери и софт на ATI. Притеснява ме това обаче, че от сайта на ATI от който се теглят тези работи http://ati.de/support/drivers/common/mmc9-14.html пише че това са само ъпдейти на предишни версии вклю
  11. Не съм преинсталирал нищо. При инсталацията на К-lite 2.49 ми даде че имам инсталирани кодеци и трябва първо да ги деинсталирам за да ми направи инсталация на К-lite 2.49. Както и направих. Преди това имах инсталиран XP Codec Pack 1.2.1
  12. Да, появява се зелена стрелка на Media Player и Player Clasic. На BSplayer не се появява. Смених кодека и сега изображението се оправи но пък сега изображението изостава от звука и е малко насечено. Като отворя таск манажера ми дава CPU usage по време на възпроизвеждане 100%. Дали има някаква връзка. хх
  13. Ами например единия филм тръгва но изображението е с главата надолу.
  14. Здравейте Проблема е, че не мога да гледам филми. Според мен проблема е във видео картата затова и поствам тук. Та.. Пускам dxdiag и от там се вижда че двете опции Direct3D Acceleration и AGP Texture Acceleration на картата ми са неактивни. Което според мен е от драйвера на картата. Издърпах различни драйвери от страницата на АТI и от drivergude.com но така и не стана. По-долу ви поствам по-подробно параметрите на машината. Компютър: Операционна система Microsoft Windows XP Professional Пакет на обновление на ОС Service Pack 2 Internet Explorer 6.0.2900.2180 (IE
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване