Премини към съдържанието
psy_ops

проблем - компютъра ми се изключва сам

    Препоръчан отговор


    здравейте , минавам направо към проблема. компа ми е амд 3600+ , 2гб рам, джи форсе 8600 дж ти 120 хард , след включване започва да зарежба уиндоус и когато превключва към прозореца УЕЛКОМ се изключва. опитах да преинсталирам , всичко беше нормално до когато стигнахме пак до същото място уелком - това с ХР а с вин7 пускам диска да се инсталира изписва стартинг уиндоус и там където излизат едни цветните топки и се приплитат се изключва . пробвах с друг хард, с друго захранване , друг рам, друга видеокарта и все същия проблем , остава дъното или процесора . дайте идея от какво може да е, някой имал ли е подобен проблем

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Има вариант компютъра да прегрява.

    дано да е това, сега видях че пастата е свършила, ще я сменя и ще видим какво ще стане. обаче прекалено малко време работа за да прегрява, а и докато тече инсталацията няма проблем, и си минават 10-15 мин и като стигне до уелком и се изключва

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    С отговора "пастата е свършила" ме караш да си мисля, че е по-добре да идеш на сервиз.

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    дано да е това, сега видях че пастата е свършила, ще я сменя и ще видим какво ще стане. обаче прекалено малко време работа за да прегрява, а и докато тече инсталацията няма проблем, и си минават 10-15 мин и като стигне до уелком и се изключва

    Там се натоварва най-много процесора , за да зареди програмите и самия уиндоус, отделя повече топлина и ако няма охлаждане прегрява, ако е от това де!Погледни и дъното за надути кондензатори!

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    здравейте , минавам направо към проблема. компа ми е амд 3600+ , 2гб рам, джи форсе 8600 дж ти 120 хард , след включване започва да зарежба уиндоус и когато превключва към прозореца УЕЛКОМ се изключва. опитах да преинсталирам , всичко беше нормално до когато стигнахме пак до същото място уелком - това с ХР а с вин7 пускам диска да се инсталира изписва стартинг уиндоус и там където излизат едни цветните топки и се приплитат се изключва . пробвах с друг хард, с друго захранване , друг рам, друга видеокарта и все същия проблем , остава дъното или процесора . дайте идея от какво може да е, някой имал ли е подобен проблем

    Според мен проблема е в процесора,защото имах подобен проблем след клок на процесора и комп.зареждаше до екрана с цветните топки.

    Пробвай ресет на биоса

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Там се натоварва най-много процесора , за да зареди програмите и самия уиндоус, отделя повече топлина и ако няма охлаждане прегрява, ако е от това де!Погледни и дъното за надути кондензатори!

    след щателен оглед забелязах 9 бр надути кондензатори, преди малко ги смених и сега всичко е ок :ph34r: , благодаря!

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.