Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

xtinafreak

Проблем с видео!

Препоръчан отговор


Здравейте отново :down: Имам сериозен проблем с видео клиповете, които тегля на компютъра си (появи се вчера) Значи клиповете ми са mp4 и flv, от vbox7 и youtube, там е работата че като пусна клипа (чрез KMPlayer) цветовете стават много странни? От player-a ли е или от компютъра ми? Скрийншот на проблема = >

post-304795-0-51194700-1311105361_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

защо не опиташ с друг плеар?

всеки уйндоус си има плеар опитай с него. http://www.kaldata.com/forums/public/style_emoticons/<#EMO_DIR#>/sad.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако след като опиташ, това, което ти написа nikolela се окаже, че е от KMPlayer, пак може да го оправиш, за да можеш за в бъдеще да гледаш филми например.

Ако нямаш някакви твои персонализирани настройки, можеш за най-лесно да върнеш първоначалните.

Щракни с дясното върху "екрана" на KMPlayer и отиди на Options -> Preferences.

След като ти се отвори прозореца с настройките, отгоре в ляво в падащото меню избери Default Preset и след това натисни отдолу в ляво Reset Current Preset.

...или просто преинсталирай KMPlayer или мини на друг, като например GOMPlayer :lol6:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря и на двама ви :( Оправи се всичко!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.