Премини към съдържанието

Препоръчан отговор


Здравейте! Имам лаптоп Acer модел Aspire 5741g. Имам проблем с камерата. Понеже не съм много добре с техниката, се обръщам към вас. Когато се опитам да разговарям по skype не ми излиза, че изобщо имам камера от tools-a. Опитах се да инсталирам драйвери от диска, който върви заедно с лаптопа, но нищо не се получи. Ще съм благодарна на всякакви съвети!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери да не би на смият лаптоп да има бутон за включване и изключване на камерата хардуерно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма копче. В характеристиките пише / Камера: Acer Video Conference, featuring integrated Acer Crystal Eye HD webcam supporting enhanced Acer PrimaLite™ technology 1 Mpx / Ако ще помогне с нещо?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
http://www.acer.bg/a...content/drivers ето тук можеш да намериш всеки нужен драйвър за твоя лаптоп ;) Редактирано от luigi12 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте аз също имам проблем с камерата. Като вляза в скайп ми я изкарва с главата надолу гледах в настройките и там няма нищо съмнително. Проблема стана след като си преинсталнах уиндоса от ХР на 7.Намира ми автоматично драйвърите но проблема с обърнатия образ не се оправя.

Редактирано от Triboeca*^~ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте аз също имам проблем с камерата.

Като вляза в скайп ми я изкарва с главата надолу гледах в настройките и там няма нищо съмнително.

Проблема стана след като си преинсталнах уиндоса от ХР на 7.Намира ми автоматично драйвърите но проблема с обърнатия образ не се оправя.

Здравей, случайно компютъра ти да е Асус? Ако е трябва да си инсталираш LifeFrame това е софтуер а не драйвър и се оправя понеже и аз имам същия проблем... :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря, но най-вероятно е повредена..

Опитахте ли се да смените драйверите от настройките?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, случайно компютъра ти да е Асус? Ако е трябва да си инсталираш LifeFrame това е софтуер а не драйвър и се оправя понеже и аз имам същия проблем... :idea:

Да човек Асус е и инсталирах Life Frame обаче проблема не се оправи.Някакви предложения.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да човек Асус е и инсталирах Life Frame обаче проблема не се оправи.Някакви предложения.

Съжалявм брато но не съм получил уведомяване че си писал... та за този проблем не знам при мен като инсталирам този ЛайфФрейм и всичко си се оправя... Друго което може да пробваш е да видиш ТОЧНО кой-модел ти е камерата понеже има няколко драйвъра в сайта на асус .... ако не ти се занимава да търсиш може просто да пробваш някой от др драйвъри :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Горещи теми в момента

  • Подобни теми

    • от HelloWorld
      Здравейте,
      Някой може ли да помогне с презаписването на масив в друг масив, т.е входните данни се записват в даден масив, но след това трябва да се прехвърлят на друг в отделна функция. 
    • от ExaFlop
      Десен клик по старт бутона и се избира Command Prompt (Run as Admin). Копира се текста от по-долу и в черния прозорец се кликва с десен бутон.

      dism /online /cleanup-image /restorehealth и натисни Enter
      sfc /scannow
      powershell
      и се натиска Enter
      Копира се  текста от по-долу и в черния прозорец се кликва с десен бутон.
      Get-AppXPackage -AllUsers |Where-Object {$_.InstallLocation -like “*SystemApps*”} | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register “$($_.InstallLocation)\AppXManifest.xml”}
      и се натиска Enter



      Натиска се WIN + L  и се проверява. Вече трябва да се вижда екрана на Windows Spotlight.

      Ако това не помогне:
      1) Забранява се Windows Spotlight в Settings.
      a) Start > Settings > Personalization



      b) Избера се Picture или Slideshow за фон на Lock screen.



      2) Стартираа се File Explorer с Win + E.
      Под View се кликва Show/hide и се  слага отметка на Hidden items.



      3) Отваря се папка
      %localappdata%\Packages\Microsoft.Windows.ContentDeliveryManager_<Package ID>\LocalState\Assets
      (копира се получерния текст и се поставя в адресната лента на Windows Explorer и се натиска Enter)

         Изберат се всички файлове в папка Assets , натиска се клавиш Delete.



      4) Разрешава се Windows Spotlight в Settings. 
      Избира се Windows Spotlight за фон.




      Натиска се WIN + L и се проверява. Би трябвало да се види екранът на Windows Spotlight.
    • от Stoicho.k7
      Лаптопа е ползван много малко време и няма никакви забележки!
      Всичко по него е запазено и е в перфектно състояние. Единствено батерията му държи 30-тина минути.

      При закупуването му получавате, безжична мишка с формата на кола, чанта от естествена кожа и чиста инсталация на Windows 10 PRO + Microsoft Office 2016, като операционната система ще бъде оптимизирана и всичко ще бъде настроено и готово за работа/ползване.
      Тоест - ПОЛУЧАВАТЕ ГОТОВ ЗА ИЗПОЛЗВАНЕ НАСТРОЕН И ЧИСТ ПРОДУКТ + УНИКАЛНА БЕЗЖИЧНА МИШКА И ЧАНТА ЗА НЕГО! 

      ОСНОВНИ ХАРАКТЕРИСТИКИ:
      - видео карта - Intel(R)
      - процесор - Pentium(R) Dual-Core CPU T4500 2,30GHz
      - RAM - 3GB DDR3
      - твърд диск - 600GB HDD
      - 15.6 инча
      - DVD записвачка
      - вградена уеб камера
      - жак за микрофон/слушалки
      - Bluetooth
      - и други...

      Лаптопа е перфектен за работа с офис програми, браузване в нета, филми, музика и леки игри.
      Гаранция - няма.
      Доставката се поема от купувача или чрез лично предаване.
    • от Тъп Но Грозен
      Здравейте колеги, имам нужда от вашата помощ. Става въпрос за преинсталирането на windows7. Имам си boot флашка, с която всеки път си преинсталирам компютъра, обаче сега имам доста странен проблем. Когато вляза в boot менюто и дам boot да се изпълни през плашката, не ме вкарва в boot менюто да избера къде да се инсталира windowsa и съответно да изтрия дяла с старият windows, а директно ме праща от мястото директно на инслирането на windowsa, с 2 думи се пропуска 1 стъпка.
       
      Моля за помощ, че подобно нещо до момента не ми се е случвало.
    • от peekmemf
      Здравейте, снощи докато бях на лаптопа забелязах следния проблем: батерията беше изтощена и както обикновено включих зарядното към лаптопа. След около 20 минути иконката на батерията на екрана показваше, че батерията е напълно заредена, но на лаптопа отвън има индикатор за батерията когато се зарежда,  и когато е напълно заредена свети в бяло, а когато има още да се зарежда - в червено. Та докато на екрана показваше, че батерията е напълно заредена, индикатора светеше в червено, т.е, че има още да се зарежда. Махнах аз зарядното и пак си показваше 100%, когато насочих мишката към иконата на батерията на екрана. След около 5 минути изведнъж падна до 80% и след 15-20 минути падна до 20%. И днес пак се случи същото... Та въпроса ми е защо windowsa ми показва, че батерията е заредена като всъщност не е и да държа ли лаптопа на зарядно докато индикатора не започне да свети бяло. Лаптопът е Asus K555L ако има някакво значение. Благодаря предварително!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.