Премини към съдържанието

Препоръчан отговор


Здравейте! Имам лаптоп Acer модел Aspire 5741g. Имам проблем с камерата. Понеже не съм много добре с техниката, се обръщам към вас. Когато се опитам да разговарям по skype не ми излиза, че изобщо имам камера от tools-a. Опитах се да инсталирам драйвери от диска, който върви заедно с лаптопа, но нищо не се получи. Ще съм благодарна на всякакви съвети!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери да не би на смият лаптоп да има бутон за включване и изключване на камерата хардуерно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма копче. В характеристиките пише / Камера: Acer Video Conference, featuring integrated Acer Crystal Eye HD webcam supporting enhanced Acer PrimaLite™ technology 1 Mpx / Ако ще помогне с нещо?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
http://www.acer.bg/a...content/drivers ето тук можеш да намериш всеки нужен драйвър за твоя лаптоп ;) Редактирано от luigi12 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте аз също имам проблем с камерата. Като вляза в скайп ми я изкарва с главата надолу гледах в настройките и там няма нищо съмнително. Проблема стана след като си преинсталнах уиндоса от ХР на 7.Намира ми автоматично драйвърите но проблема с обърнатия образ не се оправя.

Редактирано от Triboeca*^~ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте аз също имам проблем с камерата.

Като вляза в скайп ми я изкарва с главата надолу гледах в настройките и там няма нищо съмнително.

Проблема стана след като си преинсталнах уиндоса от ХР на 7.Намира ми автоматично драйвърите но проблема с обърнатия образ не се оправя.

Здравей, случайно компютъра ти да е Асус? Ако е трябва да си инсталираш LifeFrame това е софтуер а не драйвър и се оправя понеже и аз имам същия проблем... :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря, но най-вероятно е повредена..

Опитахте ли се да смените драйверите от настройките?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, случайно компютъра ти да е Асус? Ако е трябва да си инсталираш LifeFrame това е софтуер а не драйвър и се оправя понеже и аз имам същия проблем... :idea:

Да човек Асус е и инсталирах Life Frame обаче проблема не се оправи.Някакви предложения.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да човек Асус е и инсталирах Life Frame обаче проблема не се оправи.Някакви предложения.

Съжалявм брато но не съм получил уведомяване че си писал... та за този проблем не знам при мен като инсталирам този ЛайфФрейм и всичко си се оправя... Друго което може да пробваш е да видиш ТОЧНО кой-модел ти е камерата понеже има няколко драйвъра в сайта на асус .... ако не ти се занимава да търсиш може просто да пробваш някой от др драйвъри :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от cveti81
      Здравейте! Значи 2018 си взех една натриева лампа с дросел и рефлектор.........Препоръчаха ми я едни агрономи щото имах една мандарина дето беше малка и понеже не беше много слънчево ми препоръчаха да си купя такава да заякне дръвчето и аз развързах кесията.........Та сега нямам какво да я правя щото дървото се оправи............Та питането ми е къде изкупуват такива, че не ми трябва вече? Тез мойте агрономи ми разправяха, че разправяха, че в западна  европа ги ползвали масово да гледат плодове и зеленчуци в закрити хангари.....Благодаря ви предварително?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.