Премини към съдържанието

Препоръчан отговор


Добър вечер! Имам една видео карта в нас Nvidia Geforce точния модел не го знам и понеже ми изгърмя старата сложих тази , но като я пуснах и излязоха някакви точки червени, зелени, сини с Windows Xp съм и ми изписа , че нещо трябвало да е 256 бита ако знаете как се оправя ще съм благодарен ако кажете ! :)

Редактирано от Goranow (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добър вечер! Имам една видео карта в нас Nvidia Geforce точния модел не го знам и понеже ми изгърмя старата сложих тази , но като я пуснах и излязоха някакви точки червени, зелени, сини с Windows Xp съм и ми изписа , че нещо трябвало да е 256 бита ако знаете как се оправя ще съм благодарен ако кажете ! :П 

Ми те всички видеокарти изкарват такива точки. То от тях се формира образа на екрана

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами като видите модела на картата с аида - отивате в сайта и си сваляте драйвери за нея .

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми те всички видеокарти изкарват такива точки. То от тях се формира образа на екрана

знам , но тези са големи и не са по целия монитор , а на половината монитор 

Ами като видите модела на картата с аида - отивате в сайта и си сваляте драйвери за нея .

свалих драйвърите и ги инсталирах , но пак е същото 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

знам , но тези са големи и не са по целия монитор , а на половината монитор 

свалих драйвърите и ги инсталирах , но пак е същото 

Ами по вашето обяснение това не стана ясно. Пробвайте да ресетнете настройките на монитора и проверете видеокабела


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай една снимка , изобщо дали е работеща тая карта ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами по вашето обяснение това не стана ясно. Пробвайте да ресетнете настройките на монитора и проверете видеокабела

видеокабела го проверих няма проблеми ще пробвам да ресетна настройките на монитора 

Дай една снимка , изобщо дали е работеща тая карта ?

снимка на самата карта немога да дам , но модела е Geforce 7700 gt

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

снимка на самата карта немога да дам , но модела е Geforce 7700 gt

Не на картата, на монитора направи снимка да видим кви са тия "аджеба" точки.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:) на екрана снимка

а на картата в нета много :DGeforce 7700 gt

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз имам същия проблем с видео картата която е в градена на единия ми компютър малко само да се размести и се получава така опитай да изтеглиш най новите драйвери или пробвай като мен с бой и ритници (в преносен смисъл да не вземеш да риташ че край с компа) леки почуквания по кутия :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.