Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×
ssentissim4o

Проблем при стартиране

Препоръчан отговор


Закупих си конфигурация,която сглобих ,следвайки стъпките от упътването за инсталация на дънната платка и останалите компоненти,като и преди съм правил това.Конфигурацията е следната:

Case:Thermaltake VN900K1W2N Commander GS-II Black USB3

PSU: Thermaltake Litepower 600W

CPU: AMD FX-6300 /3.5G/X6/BOX AM3+

Ram:Kingston Hyper X PRedator DDR3 1866Mhz 2x4Gb

VC:Gigabyte GeForceGTX650 O.C. 2Gb gDDR5

HDD: WD 1Tb bluеseries 7200 64Mb cache

SB:Asrock Game Blaster

Проблемът е ,че при стартирането на системата ,няма видео сигнал,не се издава и звуков сигнал за каквато и да било недредност,лед индикаторите светят зелено, с изключение на ЦПУ лед,който свети непрекъснато червено,а и на Game Blaster-a също е в червено.Иначе вентилаторите на кутията,процесора и видеото си тръгват,но картина никаква.Идеи какъв може да е проблема?Погледнах проца,инсталиран си е на сокета,охладителя също,сложена е и термопаста,която си вървеше с процесора.Утре ще го водя на "доктор",ако не успея да отстраня проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Къде е тоя CPU лед бе човек ако говориш за червения на лицевия панел то той е за активността на диска.

Не си казал какво е дъното.

А допълнителното захранване на видеото включено ли е ? 

 

Прегледай темата от подписа ми.

Редактирано от pconline (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Къде е тоя CPU лед бе човек ако говориш за червения на лицевия панел то той е за активността на диска.

Не си казал какво е дъното.

А допълнителното захранване на видеото включено ли е ? 

 

Прегледай темата от подписа ми.

Оф,в бързината съм го изтървал.дъното е ASUS M5A99X EVO,а лед индикатора е на платката ,до сокета.Допълнителното захранване на видеото е включено,да.

Темата в случая не ми върши работа,тъй като е точно както упътването,което стриктно си следвах,просто някъде явно нещо съм объркал,но заради ЦПУ лед-а се чудя какво може да е пък от там....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оф,в бързината съм го изтървал.дъното е ASUS M5A99X EVO,а лед индикатора е на платката ,до сокета.Допълнителното захранване на видеото е включено,да.

Темата в случая не ми върши работа,тъй като е точно както упътването,което стриктно си следвах,просто някъде явно нещо съм объркал,но заради ЦПУ лед-а се чудя какво може да е пък от там....

 

В менуала не пише нищо за тоя лед а само че има такъв.

След като не дава бип код значи не минава чека на системата, а за да не минава нещо не е ок. 

Откачи всичко и остави само дъното и процесора е и захранването и спикъра и виж тогава какво ще даде като звуков сигнал. Трябва да пищи за липсваща памет. Ще пищи ако захранването на дъното и процесора са ок и самите те са ок и дъното разпознава процесора.

за да работи с този процесор дъното трябва да е с биос 1604 от октомври 2012 ако е с по стар и от това може да идва проблема.

Редактирано от pconline (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В менуала не пише нищо за тоя лед а само че има такъв.

След като не дава бип код значи не минава чека на системата, а за да не минава нещо не е ок. 

Откачи всичко и остави само дъното и процесора е и захранването и спикъра и виж тогава какво ще даде като звуков сигнал. Трябва да пищи за липсваща памет. Ще пищи ако захранването на дъното и процесора са ок и самите те са ок и дъното разпознава процесора.

И аз това гледах и рових за тоя индикатор и нищо,само че има такъв.Ще опитам ,както казваш,но ме съмнява да има ефект,ще го водя на ремонт,видяло се е то...


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако без памет не пищи и си включил кабелите както трябва то тогава остава дъното и процесора да не се разбират.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.