Премини към съдържанието

Препоръчан отговор


Ам проблема е следния: пускам си клип от вбокс7 и започва да  сече клипа звука също се разваля , дори да се зареди напълно клипа когато го пусна пак насича и размазва картината . Инсталирах на няколко пъти различни драйвери но нищо не се променя ? Въпроса ми е , проблема от драйверите ли е или нещо друго куца на машината ? Ако е от драйверите бих помолил някой да ми даде линк за други драйвери че с тези който съм свалил аз нищо не става.  Процесора е Интел Целерон 3.20, с 1 гига рам съм А-дата 2х512 на 400 ,Дъното е Asus P5S800-VM

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

бавен е компа... а видеокартата е на 10 години - може да са цъфнали кондензаторите - не съм виждал fx5500 на която да не са се надули за толкова време...

http://download.nvidia.com/Windows/93.71/93.71_forceware_winxp2k_english_whql.exe ето ти стар и стабилен драйвер...

http://goo.gl/rvMtRp - флаш плеър 10.3 (това е последната версия, която не поддържа хардуерно ускорение, такова, каквото твоята видеокарта не поддържа)

p.s. ako firefox писка че флаш плеъра е стар, пишеш в адрес бара about:config и цъкаш ентер, съгласяваш се че ще внимаваш и редактираш extensions.blocklist.enabled на false

Редактирано от the professor (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

бавен е компа... а видеокартата е на 10 години - може да са цъфнали кондензаторите - не съм виждал fx5500 на която да не са се надули за толкова време...

http://download.nvidia.com/Windows/93.71/93.71_forceware_winxp2k_english_whql.exe ето ти стар и стабилен драйвер...

http://goo.gl/rvMtRp - флаш плеър 10.3 (това е последната версия, която не поддържа хардуерно ускорение, такова, каквото твоята видеокарта не поддържа)

p.s. ako firefox писка че флаш плеъра е стар, пишеш в адрес бара about:config и цъкаш ентер, съгласяваш се че ще внимаваш и редактираш extensions.blocklist.enabled на false

Колега сложих тези драйвери който си ми дал , с фирефокса съм и флаша сложих и сега се държи доста по добре , гледам в youtube клипове без проблем , но не иска да ми отвори вбокс-а ?

Редактирано от Георгиев Стоян (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.