Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

александра_г

рутера ми не се свързва с компютъра

Препоръчан отговор


Като един лаик в тази област ще обясня проблема си така: Купих си рутер- TP Link TL-W841N и вечерта се опитах да го инсталирам!Проблемът е ,че рутера и компютъра не правят връзка,Т.е. нито една от лампичките на рутера не светва където и да сложа кабела !Вчера отидох обратно в магазина където го пробваха (дори с няколко кабела) и всичко беше ок!Прибрах се вкъщи пак нищо!Купих си нов кабел- и пак нищо !Та въпроса ми е : КЪде е проблема и дали мога сама да го реша или трябва да нося компютъра на чичо доктооррр?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може мрежовата карта да е думнала или просто да е забранена(disable).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като един лаик в тази област ще обясня проблема си така: Купих си рутер- TP Link TL-W841N и вечерта се опитах да го инсталирам!Проблемът е ,че рутера и компютъра не правят връзка,Т.е. нито една от лампичките на рутера не светва където и да сложа кабела !Вчера отидох обратно в магазина където го пробваха (дори с няколко кабела) и всичко беше ок!Прибрах се вкъщи пак нищо!Купих си нов кабел- и пак нищо !Та въпроса ми е : КЪде е проблема и дали мога сама да го реша или трябва да нося компютъра на чичо доктооррр?

1. какъв е кабела

2. лампата на мрежовата карта на компютъра свети ли

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. какъв е кабела

2. лампата на мрежовата карта на компютъра свети ли

Кабела от рутера към компютъра!Когато интернет кабела е в комп. лампата на мрежовата карта свети!Като сложа другия не!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кабела от рутера към компютъра!Когато интернет кабела е в комп. лампата на мрежовата карта свети!Като сложа другия не!

Кабелите правилно ли си ги вързал или са произволно поставени?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като един лаик в тази област ще обясня проблема си така: Купих си рутер- TP Link TL-W841N и вечерта се опитах да го инсталирам!Проблемът е ,че рутера и компютъра не правят връзка,Т.е. нито една от лампичките на рутера не светва където и да сложа кабела !Вчера отидох обратно в магазина където го пробваха (дори с няколко кабела) и всичко беше ок!Прибрах се вкъщи пак нищо!Купих си нов кабел- и пак нищо !Та въпроса ми е : КЪде е проблема и дали мога сама да го реша или трябва да нося компютъра на чичо доктооррр?

в ланкартата - изгоряла е, няма драйвер (на рутера пак трябва да свети) или е  забранена (на рутера пак трябва да свети)... виждал съм изгоряла ланкарта, на която лампичките светят при вкарване на кабела, изгоряла дето си свети без кабел, както и изгоряла ланкарта дето не свети със или без кабел...

без рутера интернет имаш ли - с директно включен кабел?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кабела от рутера към компютъра!Когато интернет кабела е в комп. лампата на мрежовата карта свети!Като сложа другия не!

Я дай отново, че не те разбрах. Кабела, който е от рутера към компютъра свети, като сложиш този кабел, който идва отвънка, не свети, така ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Tака,Кабела на инернета си е наред!Имам си интернет ,когато е в компютъра и лампата му свети!когато свързвам рутера с компютъра,или онова кабелче дълго 1 метър ,не свети нито лампата на компютъра ,нито индикира на самия рутер!Всички кабели са на точните места!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Tака,Кабела на инернета си е наред!Имам си интернет ,когато е в компютъра и лампата му свети!когато свързвам рутера с компютъра,или онова кабелче дълго 1 метър ,не свети нито лампата на компютъра ,нито индикира на самия рутер!Всички кабели са на точните места!

И кабела, от който имаш директно интернет от доставчика, този ти път е свързан в порта на рутера, а от самият рутер, чрез късото кабелче към компа, тогава ли нямаш сигнал?Ако е така при автоматични настройки от фирмата, е виноно кабелчето или самият рутер.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.