Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Имам ASRock B75M  (2 PCI, 2 PCI-E x16, 2 DDR3 DIMM, Audio, Video, Gigabit LAN)

DualCore Intel Core i3-2120, 3300 MHz (33 x 100),Hyper 212 EVO.Как да намаля оборотите на вентилатора?Сега работи на 1200 rpm, и ми идва шумно.С  speedfan не става, в биоса зададох друга  target fan speed - и никаква промяна.Закачих кабела на вентилатора на другата свободна позиция с 4 пина-fan 1, и оборотите  паднаха на 700 както искам.Лошото, е че така  се зарежда само биоса, защото на   cpu fan няма закачен вентилатор...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми шумно не шумно - няма как. Охладителя на процеосра си е предвиден да работи на cpu fan гнездото. От биоса ако имаш опция за регулация, това е... друго няма...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От биоса ако имаш опция за регулация, това е... друго няма...

Там е проблема, има избор на automatic mode/full on, target fan speed 1до7, target cpu temperature, и каквото и да задам, все работи на 1200 оборота.Дали не е проблема в биоса?

Редактирано от Kултуровед Гъмов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Там е проблема, има избор на automatic mode/full on, target fan speed 1до7, target cpu temperature, и каквото и да задам, все работи на 1200 оборота.Дали не е проблема в биоса?

А какво ти е охлаждането? Препоръчвам ти да не бараш много, защото ако смъкнеш оборотите още е възможно процесора да почне да прегрява. И после ще има тема ''Високи температури на процесора''...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всичко е на 25-30 градуса, вече се ползва само  за музика и интернет.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам ASRock B75M  (2 PCI, 2 PCI-E x16, 2 DDR3 DIMM, Audio, Video, Gigabit LAN)

DualCore Intel Core i3-2120, 3300 MHz (33 x 100),Hyper 212 EVO.Как да намаля оборотите на вентилатора?Сега работи на 1200 rpm, и ми идва шумно.С  speedfan не става, в биоса зададох друга  target fan speed - и никаква промяна.Закачих кабела на вентилатора на другата свободна позиция с 4 пина-fan 1, и оборотите  паднаха на 700 както искам.Лошото, е че така  се зарежда само биоса, защото на   cpu fan няма закачен вентилатор...

 

Процесора ви е сравнително хладен, охладителя е за доста по горещи процесори и за да не можете да свалите оборотите при цитираните температури единствената причина може да е в настройките на биоса. 

 

CPU Fan 1 Setting

This allows you to set CPU fan 1’s speed. Configuration options: [Full On]
and [Automatic Mode]. The default value is [Full On].

 

По подразбиране е на Full On поставете го на Automatic Mode.

Не видях в биоса дали има опция за таргет CPU температура, но ако има сложете и стойност над 50градуса.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.