Премини към съдържанието

Препоръчан отговор


Не успях да флашна рутер  TP-Link WR1043ND. Процедурата сякаш протече нормално, но в края не ме вкара в 192,168,1,1 и сега също не иска да ме пусне. Устройството излъчва Wi-FI сигнал с име - мак адреса си. Направих ресет с копчето отзад, без разултат. Как мога да вляза в настройките или да върна заводският софтуер обратно ? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настройваш LAN TCP/IP със статично IP 192.168.1.2 и маска по-подразбиране 255.255.255.0. После като заредиш в браузер 192.168.1.1 би трябвало да ти зареди DD-WRT, от където като качиш webrevert ще върнеш стоковия. Гледам в другата тема си се оправил.

Редактирано от _vl@di_ (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настройваш LAN TCP/IP със статично IP 192.168.1.2 и маска по-подразбиране 255.255.255.0. После като заредиш в браузер 192.168.1.1 би трябвало да ти зареди DD-WRT, от където като качиш webrevert ще върнеш стоковия. Гледам в другата тема си се оправил.

Да, новият софтуер е направил ип-то за влизане 192,168,11,1. И преди го бях пробвал и не стана. Но след базикни, рестарти, магии и цъкане на копчета. Стана. Не знам точно как, но сега софтуера си работи безотказно, само лампичката sys не свети, ама една лампа не е болка за умиране.   

 

Компютър, свързан локално (с кабел) вижда ли рутера?

Благодаря ви и на двамата! И извинете, че писах по-рано.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.