Премини към съдържанието

Препоръчан отговор


Моля някой да ми помогне с настройките на същия този рутер.Проблема е че немога да стигна до самите настройки,сложих включих всички кабели,устройството е включено.Откъде да намеря IP адреса на рутера че да го сложа в някоя търсача(поне така прочетох)!

Моля ви помогнете-Не съм добре запознат с рутерите!Помогнете!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето ти линк с емулатор да видиш, кое и как се прави. Рутера се закача към компютър с кабел към един от лан портовете му и в браузъра пишеш: 192.168.0.1. Ще ти излезе прозорец, където да напишеш потрбителско име и парола за достъп до софтуера му. Потребителското име и паролата са: admin / admin

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отвори един cmd и изпиши ipconfig. Default Gateway ти е адреса на маршрутизатора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това го направих и ми излезе ip,сложих го в търсачаката на chorma и ....

Ами сега!Google Chorme не можа да се свърже с ....


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това го направих и ми излезе ip,сложих го в търсачаката на chorma и ....

Ами сега!Google Chorme не можа да се свърже с ....

Дай една снимка от cmd с командата която ти дадох.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това го направих и ми излезе ip,сложих го в търсачаката на chorma и ....

Ами сега!Google Chorme не можа да се свърже с ....

Боже, ще е трудно!! Този рутер откъде си го взел - от магазин или ти го е донесъл доставчика. Провери да не си сложил ЛАН лабела във WAN порта му. Кажи какво точно искаш и да си настроиш

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нека не забравяме, че има вариант и фабричния фирм да е заменен с някакъв друг като OpenWRT или DD-WRT, и оттам да е сменен адреса му.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Default Gateway ти е сменен на 172.16.1.1. Отвори го в браузъра и пробвай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвах го This webpage is not avaliable! се изписва 

Иначе да доставчика ми го донеса.

Питаш доставчика за настройките... Няма начин да не можеш по Default Gateway да не достъпваш админ панела му.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Питаш доставчика за настройките... Няма начин да не можеш по Default Gateway да не достъпваш админ панела му.

Доставчика е сменил стандартните потребителско име и парола. Интересно ми е обаче защо да сложили за частна мрежа вместо 192.168.х.х 172.х.х.х , но това е решение на самия доставчик. Така и не разбрах постващия какво иска да настройва?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доставчика е сменил стандартните потребителско име и парола. Интересно ми е обаче защо да сложили за частна мрежа вместо 192.168.х.х 172.х.х.х , но това е решение на самия доставчик. Така и не разбрах постващия какво иска да настройва?

Мда моят мисъл беше рутера който се води безжичен да мога да използвам безплатен  интернет wifi но понеже пак казвам не съм запознат с рутерите и се опитвам да сигна до настройките!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мда моят мисъл беше рутера който се води безжичен да мога да използвам безплатен  интернет wifi но понеже пак казвам не съм запознат с рутерите и се опитвам да сигна до настройките!

Тоест рутера не е твой така ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

не не мой си е вземал съм го от доставчика ми но си мисля че като  вляза в страницата за рутера за да направя настройките ще мога да хващам мой wifi и да си полазвам на телефона примерно това е .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

не не мой си е вземал съм го от доставчика ми но си мисля че като  вляза в страницата за рутера за да направя настройките ще мога да хващам мой wifi и да си полазвам на телефона примерно това е .

Ами накарай доставичка да ти настрои безжичната мрежа на рутера и да си я използваш. Затова нещо не се дават още пари.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Trenndo
      Здравейте, преди няколко дни си закупих  asus vivobook pro 17 n705ud, като добавих функцията за инсталация на оригинален windows 10. Реших да си инсталирам Assassin's Creed - Syndicate, като след инсталацията самата игра просто не тръгваше(моля някой да ми обясни от какво се предизвиква това),  някак си успях да я подкарам, но останах неприятното изненадан като видях ужасното лагене! Не съм очаквал, при положение че видеокартата e nvidia geforce gtx 1050, а процесора  Intel Core i7-8550U.  Инсталирах league of legends(всички знаем , това е игра която изисква малко) и отново лагването беше на лице, дори и на най-слабите настройки. Мисля, че липсват драйвери или пък трябва да превключа на по-мощната видеокарта-Nvidia (дочух от приятел за това)?! Моля, помогнете ми да се насладя на новия си лаптоп :( Благодаря предварително! 
      P.S. Функционалните бутони за яркостта на екрана не ми работят, какъв може да е проблема и как да го управя
      Поздрави! 
    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Xristis Games
      Здравейте,
      Имам следния проблем. Компютъра ми е старичак, но постоянно добавям някоя част за да се подобри и преди седмица си купих процесор. Първият процесор с който е купен компютъра беше Intel Pentium 4 (HT 640) и му взех Intel core 2 duo E8400 и реших да го сложа, но след като го сложих и нямах картина и перките на компютъра се въртяха много силно. По интересувах се и едно момче ми каза, че дъното не ми поддържа FSBto което в случая е 1333мхз. Сложох на другия ден един друг процесор който е Pentium E5700, но с FSB 800мхз и пак не подкарва картина ...      Като си върна стария процесор и всичко си тръгва... От какво може да е това? (Биос ъпдейт? Ново дъно?) Благодаря предварително!
    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.