Премини към съдържанието

Препоръчан отговор


Здравейте !Реших се и аз да напиша моя проблем тъй като прегледах доста теми и не видях хора с подобен проблем..Та.. днес си купих рутер на TP-LINK WR740N, инсталирах го на  PC-то всичко е наред.. имам си WiFi и се свързах с телефона.. Обаче лаптопа не ми позволява да се свържа към мрежата. До името на мрежата има един червен Х.. Пробвах какво ли не.. сумати време търсих и не намирам решение.. (модела на лаптопа е DELL INSPIRON N5010).. Та ако някой може да ми отдели време и да ми обясни как да се оправя ще бъда адски благодарен.. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери дали си си включил безжичната карта на лаптопа. Също така виж да не си инсталирал допълнителен софтуер, с който работи безжичната карта.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По-скоро в уиндоуса са запазени грешни настройки за мрежа с това име.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери дали си си включил безжичната карта на лаптопа. Също така виж да не си инсталирал допълнителен софтуер, с който работи безжичната карта.

Ако ми обясниш как да проверя това... Само да кажа че без проблем се свързвам с други мрежи..

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако ми обясниш как да проверя това... Само да кажа че без проблем се свързвам с други мрежи..

Колегата ScD е прав. Кой е настройвал рутера? Имаш ли достъо до него. Безжичната мрежа с парола ли е или е свободна.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По-скоро в уиндоуса са запазени грешни настройки за мрежа с това име.

 

 

Колегата ScD е прав. Кой е настройвал рутера? Имаш ли достъо до него. Безжичната мрежа с парола ли е или е свободна.

Смених името. Явно преди човека който е ползвал лаптопа е бил свързан с мрежа със същото име. Благодаря ви много ;д Честно.. цял ден си блъсках главата :|

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Незнам дали тук да задам този въпрос,но ще опитам и ще бъда благодарен ако ми отговорите!?  Купих си KINAMAX TS-9900 wi-fi усилвател,прехваща много мрежи но само две са свободни/некодирани/ но лаптопа ми /HP 620/ не мозе да се свърже-по точно уиндолс неможе да се свърже-така исписва!? Проверих мрежовата карта и нейният драйвър-дава че работи добре,с програмата за отстраняване на неисправности ми показва- проблем с мрежов адаптер или точка на достъп,и нещо свързано с DNS! Имам НОКИА Х-тя ги улавя всички!??-какво не е наред? Благодаря!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Горещи теми в момента

  • Подобни теми

    • от sa6o
      Не знаех как точно да кръстя заглавието на въпроса ми за това моля да ме извините. А сега към въпроса : на настолния ми компютър съм с TP Link адаптер (тип флашка) понеже рутера ми е много далеч и не е удобно да опъна кабел и да ги свържа. Та проблема е , че в началото като почнах да го ползвам нета си беше добре , от скоро почна много да пада и да намаля скоростта. Чудех се от какво е и не намирах проблема , реших да го сложа на друго USB и пак си почна да раобти супер. От 2 дни насам пак почна да бави нета на това USB и преди малко го смених на друго (имам 6 USB-та на кутията) , на другото USB си работи идеално сега. Не знам на какво се дължи това , нещо адаптера ли прецаква USB-тата или нещо друго се случва ? Да сега на 3-тото USB , на което съм го сложил отново си работи добре , но до кога ... Иска ми се да разбера от какво е проблема , а не само да менкам USB-тата.
    • от Viktoria Petrova
      Здравейте, дойде време да подменя стария си лаптоп и моля за малко помощ. Според Вас този модел добър ли е: http://www.technopolis.bg/bg/Laptops/Laptop-HP-PAVILION-15-CB005NU-2LD03EA/p/527950 Нямам възможност да дам повече от 1500лв. Интересува ме добър ли е за игри, понеже брат ми иска да го ползва да си играе новите игри, които не тръгват на неговия лаптоп ? Аз ще го ползвам за ровене в интернет, гледане на филми и програми за обработка (някои са доста тежки), когато съм в университета. Знам, че за игри е по-добре настолен компютър да се вземе, но на мен задължително ми трябва да мога да го нося в университета. Другият модел на тази цена е: http://www.technopolis.bg/bg/Laptops/Laptop-ACER-ASPIRE-7-A717-71G-50GG-BK/p/518213 На мен ми изглеждат напълно еднакви (като изключим големината на екрана). Моля за сериозни мнения, защото не съм запозната, а искам да зарадвам брат ми, понеже като не съм на лекции предимно той ще го ползва за игри. Отворена съм и за предложения, стига да са до 1500лв. Благодаря предварително! 
    • от Bokeem
      Здравейте, значи моят проблем като цяло не ми пречи на работата , но със сигурност е налице такъв. Та става въпрос за индикатора интернет статус (земното кълбо), който е на самия рутер . Постоянно мига в оранжев цвят
      в PDFа е описано като 'amber blinking' , състоянието е - Router is attempting to connect to the internet ), а трябва да свети като останалите - синя икона без мигания. Като резултат в менюто на рутера дава (No Connection),но интернет си има и си работи безупречно.
      Четох по форуми...като цяло коментара е че няма проблем, но по този начин в log файла на за SYSTEM LOG дава само едно и също въпреки нормалното сърфиране -  а именно :
      Internet verification fail => Fri Mar 16 01:00:32 2018
      Internet verification fail => Fri Mar 16 01:00:58 2018
      internet verification fail => Fri Mar 16 01:01:22 2018
      Internet verification fail => Fri Mar 16 01:01:48 2018
      Internet verification fail => Fri Mar 16 01:02:11 2018
      Internet verification fail => Fri Mar 16 01:02:37 2018
      Internet verification fail => Fri Mar 16 01:03:02 2018
      Internet verification fail => Fri Mar 16 01:03:28 2018
      Internet verification fail => Fri Mar 16 01:03:54 2018
      Де факто рутера и "модема" в който е интернет кабела не се сработват нещо като хората. Ситуацията продължава близо месец, иконата така си мига в оранжево нонстоп 24/7... На известен интервал от време за кратко става синя, но е за 2-3 секунди и пак продължава оранжево мигане... Пробвал съм рестарти, ресет, вадене на кабели - няма ефект. Веднъж звънях на доставчика, но както и очаквах - като казах че нета си работи и оня ми вика "Проблема не е от нас... Няма какво да ресетна от тук, или да променям..."                   С последния фърмуер съм - 5.000
      някакви идеи ????
       
    • от Кристиян Ангелов
      Счупи ми се кутииката на колонката на  лаптопа и остана само говорителчето което има магнит голям, колкото като си свиеш палеца и показалеца!Сложих го отпред отстрани на екрана на дисплея и се оказа, че нещо въздеиства на магнита и той се залепи за капака отпред до самия дисплей!Е може ли това нещо-този магнит да ми прецака лаптопа-Моля отговорете-ВАЖНО МИ Е ДА ЗНАМ!
       
    • от Mihaelavv
      Здравейте. Имам проблем с лаптопа ми. Вечерта преди да открия проблема, както винаги, си изключих лаптопа без проблем. На следващият ден забелязах, че не мога да го включа, дори когато е включен в контакта. В други форуми четох, че е хубаво да се премахне батерията и да се включи наново, но моята е вградена и не знам какво да направя с нея. Лаптопът е нов, използвам го от 3-4 месеца вече и няма как да е изгоряла видео-картата, защото изобщо не свети клавиатурата или копчетата. Ако можете да ме посъветвате с нещо полезно ще бъда много благодарна.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.