Премини към съдържанието

Препоръчан отговор


Здравейте извинявам се ако повтарям темата просто не успях да намеря подобна.Проблема ми е следния преди няколко дни си взех промоционален рутер от интернет доставчика и моя стария реших да го свържа също в по отдалечените стаи .. та всичко както трябва настроих го работи сързвам се безжично и като вляза да направя тест в спеедтест.нет доунлоада ми е около 0.10 а ъплоуда 15мб.Видях теми където пишеше че може да е от канала на рутера смених го с всички изброени ефект никакъф .. като направя тест през кабела (който сам си сглобих) ъплоуда ми е 45мб .. и двата рутера са ТП-ЛИНК

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам предвид че с кабела (етернет) е нормално да си достигаш скоростите .

Редактирано от techmaniac (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз не разбрах, какъв начин на свързване е направен м/у двата рутера? Малко по-подробно, за да сме по конкретни. А и ако може моделите на тези ТП-Линк, щото не едно куче "шаро"

Редактирано от exwol (преглед на промените)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте извинявам се ако повтарям темата просто не успях да намеря подобна.Проблема ми е следния преди няколко дни си взех промоционален рутер от интернет доставчика и моя стария реших да го свържа също в по отдалечените стаи .. та всичко както трябва настроих го работи сързвам се безжично и като вляза да направя тест в спеедтест.нет доунлоада ми е около 0.10 а ъплоуда 15мб.Видях теми където пишеше че може да е от канала на рутера смених го с всички изброени ефект никакъф .. като направя тест през кабела (който сам си сглобих) ъплоуда ми е 45мб .. и двата рутера са ТП-ЛИНК

 

 

През кабел съм стигал 20 MB/s, а безжично 10 MB/s едвам едвам на 1 метър от антената, така че според мен е нормално през Ethernet да е по-бързо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

През кабел съм стигал 20 MB/s, а безжично 10 MB/s едвам едвам на 1 метър от антената, така че според мен е нормално през Ethernet да е по-бързо.

Това трябва да е на 1 Gbit/s (Gigabit Ethernet) иначе на 100 mbit/s (Fast Ethernet) няма начин !

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

През кабел съм стигал 20 MB/s, а безжично 10 MB/s едвам едвам на 1 метър от антената, така че според мен е нормално през Ethernet да е по-бързо.

 

Всичко е много относително. Зависи от натовареността на ефира, wi-fi рутера, клиента и какви стандарти се поддържат и най-вече как е настроено всичко. Вкъщи около мен са 10-тина мрежи, които виждам, но разлика в скоростта с wi-fi и кабел при клиентите, които поддържат N няма. При G, повече от 22 Mbps не съм виждал и не говоря само в нас по принцип.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

свързването между двата рутера е с кабел първият рутер е tp-link wr841n до който нямам достъп до настройките а вторият е tp-link wr340g за отваряне на страници е горе доло добре но като реша да си пусна някой клип изобщо неможе да го зареди ..П.п извинявам се в началото сам объркал че уплоуда ми е 45мб .. исках да кажа доунлоада :D

Редактирано от ancho6580 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Втория маршрутизатор е от стария G стандарт, което ме кара да мисля че в него се корени проблема. Достъп до настройките на първия няма как да имаш, тъй като на практика са в два отделни LAN-а.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Втория маршрутизатор е от стария G стандарт, което ме кара да мисля че в него се корени проблема. Достъп до настройките на първия няма как да имаш, тъй като на практика са в два отделни LAN-а.

добре де реших да го пробвам да не би да се е скапал върнах му старите настройки които са само да включа DHCP и направих тест на безжично си е супер както и на кабелен възможно ли е тоя първия рутер да спъва моя втория рутер ... :S втория ми трябва само за безжичен и нямам какво да свържа с него кабелно и е малко кофти постоянно сменям единия другия .. а и между другото използвам останалите 2 порта на първия рутер като сам пуснал кабел към телевизор и блу рей прейър и на тях имам съвсем малки засечки но са почти незначителни ...

Редактирано от ancho6580 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

добре де реших да го пробвам да не би да се е скапал върнах му старите настройки които са само да включа DHCP и направих тест на безжично си е супер както и на кабелен възможно ли е тоя първия рутер да спъва моя втория рутер ... :S втория ми трябва само за безжичен и нямам какво да свържа с него кабелно и е малко кофти постоянно сменям единия другия .. а и между другото използвам останалите 2 порта на първия рутер като сам пуснал кабел към телевизор и блу рей прейър и на тях имам съвсем малки засечки но са почти незначителни ...

Връзката ти е спъната от втория, т.е. от ако се закачиш безжично към него ще имаш забавяне на връзката. Чрез кабел няма как да имаш проблем с който да е от двата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Връзката ти е спъната от втория, т.е. от ако се закачиш безжично към него ще имаш забавяне на връзката. Чрез кабел няма как да имаш проблем с който да е от двата.

е добре да е по слаб от парвия ок ама то почти никакъв безжичен не пуска тоя 2рия рутер ... та от това че е G стандарт да разбирам че няма да ми варши такава работа .. :S а и тоя втория ми трябва само за безжично ...

 

Редактирано от ancho6580 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

е добре да е по слаб от парвия ок ама то почти никакъв безжичен не пуска тоя 2рия рутер ... та от това че е G стандарт да разбирам че няма да ми варши такава работа .. :S а и тоя втория ми трябва само за безжично ...

 

Това, че е G стандарт си е спънка, както е казал колегата tehmaniac. Може обаче да пробваш няколко неща, за да се подобри малко от малко положението, не пречи. Смени канала и пробвай с друг. Често ползвани са каналите 1,6,11 опитай да зададеш ръчно друг канал, например пробвай с 3 канал, или друг - поиграй си малко. Отделно, ако клиентите не се намират далече от рутера намали малко силата на излъчване, ако е възможно. И последно ми направи впечатление, че казваш клиповете ги зарежда бавно, за това провери дали е активирано WMM, ако не е го пусни. трябва да се намира в адванс менюто на wi-fi настройките.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това, че е G стандарт си е спънка, както е казал колегата tehmaniac. Може обаче да пробваш няколко неща, за да се подобри малко от малко положението, не пречи. Смени канала и пробвай с друг. Често ползвани са каналите 1,6,11 опитай да зададеш ръчно друг канал, например пробвай с 3 канал, или друг - поиграй си малко. Отделно, ако клиентите не се намират далече от рутера намали малко силата на излъчване, ако е възможно. И последно ми направи впечатление, че казваш клиповете ги зарежда бавно, за това провери дали е активирано WMM, ако не е го пусни. трябва да се намира в адванс менюто на wi-fi настройките.

мерси за съветите утре ще пробвам и ще пиша дали има подобрение :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

мерси за съветите утре ще пробвам и ще пиша дали има подобрение :)

 

Добре и ако има подобрение си чакаме бирата :ph34r::)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

за съжаление никакъф ефект ... много слаб интернет намалих силата на излъчване на 11mbit/s смених на 3,7,8 канал също без резултат .. язък за кабела който прекарах така и ще си стои ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

за съжаление никакъф ефект ... много слаб интернет намалих силата на излъчване на 11mbit/s смених на 3,7,8 канал също без резултат .. язък за кабела който прекарах така и ще си стои ..

 

В първия пост пишеш, че кабела който си пуснал е наред, и че си пробвал директно през него и върви. Друго не остана да се пробва, освен да префлашнеш рутера с алтернативен фърмуер. Това крие известни рискове, но има шанс да подобри нещата. Не е лошо да опиташ, щом е толкова зле моментното положение.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

почове благодаря ви за помощта оправията е била просто да ъпдейтна на последната версия успях да постигна 45mb/s download i 14mb/s upload НА БЕЗЖИЧНО :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.