Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Napoletani81

Проблем с Win Xp и Safe mode

Препоръчан отговор


Здравейте на всички, първо искам да се извиня ,за  темата, може да я има, може да я няма, но нямам много време онлайн, и затова реших да пиша направо. Преинсталирах си windows-a на настолен компютър, сложих Windows Service pack 2, до тук всичко добре, стартира се, всичко нормално, започнах да инсталирам драйвъри, антивирусна и т.н (общите неща след преинсталация). На повечето драйвъри ми изискваше да рестартирам ,за да са активни (стандартна процедура както винаги), след като реснах , стигам до Windows зареждането, чуват се два пукота от компютъра и се реска, след това ми излизат няколко опции на Safe mode, която и да избера, компа ми се рестартира. Искам да подчертая ,че записвачката ми се беше развалила, и затова ползвах чужда записвачка. Помислих ,че пак е нещо от windows-a и затова инсталирах друг ..и с него стана същото ... Инсталирах 3-ти Service pack 3 , инсталирах антивирусна, пуснах я, откри няколко вируса- отстраних ги...реснах го, тръгна...и така до момента, в който пак бъгна и се ресна ..от там пак ми излезе екрана със safe mode-a , което и да избера, ми дава черен екран и се реска... С две думи за 1 ден смених 3 windows-a , и от 3-те ми дава идентичен проблем. Компютъра ми е старичък, но искам да го изкарам още 2 месеца на "изкуствено дишане" докато си взема лаптоп. Давам характеристики:RAM 1GB DDR2 800MHZ VIDEO: nVidia 6100 n405 - вградена видеокарта ,тъй като "оригиналната" (nVidia 8500GT 256MB) беше на ремонт 7-8 пъти и я зарязах.Процесор : AMD ATHLON 64 3200+ Дъното: GIGABYTE S SERIES GA-M61SME-S2 HARD : HITACHI 250GB SATA 2 7200RPM 8MBАз си мисля, че е от рам паметта, тъй като преди време пак беше станало нещо подобно, и смених рама, и се оправи..но сега не знам, затова ви моля за компетентно мнениетъй като не съм много на вътре с компютрите, Още веднъж се извинявам ,ако на неправилно място съм пуснал темата или вече я има. Благодаря предварително ! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като включиш компютъра,помпи бутона F8 .От менюто което ще се появи избери Disable automatic restart on system failure. След това ще се появи син екран с изписани много редове.Дай ни кода на грешката 0х00....

Или пък снимай екрана,да видим.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като включиш компютъра,помпи бутона F8 .От менюто което ще се появи избери Disable automatic restart on system failure. След това ще се появи син екран с изписани много редове.Дай ни кода на грешката 0х00....

Или пък снимай екрана,да видим.

Съжалявам за невежеството, но не ми излиза опция F8 ,имам само - DEL- BIOS  ; F12 BOOT MENU ;  F9 EXPRESS RECOVERY ;  END -QFLASH

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Съжалявам за невежеството, но не ми излиза опция F8 ,имам само - DEL- BIOS  ; F12 BOOT MENU ;  F9 EXPRESS RECOVERY ;  END -QFLASH

Това F8 не ти го изписва там, защото то не е към дънната платка, а към ОС. Ти все пак помпи и би трябвало да ти излезе меню.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Windows в отделен дял ли го слагаш или всичко е на един дял? И тия вируси къде ти ги намира?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой от драйвърите е омазал нещата. Ако не ти буутва в Safe Mode, при помпането на F8 избери Last known good configuration that worked или нещо такова беше.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой от драйвърите е омазал нещата. Ако не ти буутва в Safe Mode, при помпането на F8 избери Last known good configuration that worked или нещо такова беше.

Zdraveite, ne pisha na bulgarski,zashtoto symbion-a ne mi go pozvolqva, sega shte napisha kakvi greshki mi izpisva: STOP: 0x00000024 (0x00190203, 0x82FBA4E0, 0xC0000102, 0x00000000 )Windowsa go zapisvam v C, a virusite ,koito iztrih bqha v E ..te bqha v papki sus snimki obshti raboti, koito me sumnqvat da sa zarazeni,tui kato do sega ne gi e hvashtala nikoq antivirusna, a si stoqt ot godini ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То хубаво, но направи това, което съм написал :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То хубаво, но направи това, което съм написал :)

Opa, ne poglednah , sega go napravih, sled kato go izbera, kompa se reska...i taka nqkolko puti go probvah,no nishto..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи преинсталирай и внимавай какви драйвъри слагаш. Сложи само тези от официалния производител. Ако пак стане така, най-вероятно имаш хардуерен проблем, ако правиш инсталацията както трябва, разбира се.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи преинсталирай и внимавай какви драйвъри слагаш. Сложи само тези от официалния производител. Ако пак стане така, най-вероятно имаш хардуерен проблем, ако правиш инсталацията както трябва, разбира се.

Ami problema e ,che veche go nqmam diska s draivurite ot proizvoditelq...slagam posledno izlezlite. Kato cqlo sled kato preinstaliram, instaliram draivur za internet, video draivur i draivur za zvukova karta..sled kato gi instalirah stana taka, na 2-rata preinstalaciq ,osven tezi, slojih i za dunoto i oshte 1-2 sled koeto pak se bugna...s dve dumi kakvito i draivuri da sloja se precakva..az si mislq da ne e ot RAM-a ili Hard-a

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дръпни си Hiren's Boot CD и тествай RAM паметта с memtest. Ако там няма проблеми, тествай и хард диска. Извади модулите рам, почисти ги, върни ги на мястото им. Пробвай първо с едната, ако си с повече, после с другата и така. Обикновено е дълъг и досаден процес.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Недко
      Здравейте !

      Наскоро един собственик на сервиз - магазин ми каза,
      че AVAST, който е на дяла с Windows XP e тежък
      и това е причината за бавната работа на ОС.

      Преди години съм ползвал AVIRA, също и PANDA за кратко време.
      Последно, преди няколко години сложих AVAST по препоръка на същия спец,
      който ми беше препоръчал AVIRA и след няколко години беше забелязал
      някакво влошаване на качеството или на развитието и.

      Лаптопът е TOSHIBA L40 14F от подписа ми, всичко 120 GB диск, 2 GB RАМ,
      от които 20,4 GB, заделени за дял "С" на Windows XP.

      Папката AVAST в Program Files e 1,4 GB !!!

      Ползвам Windows XP за много малко дейности :
      подаване на декларации в НАП, прожектиране-увеличаване на картини с мултимедиен проектор,
      печат, сглобяване на панорамни снимки, видеомонтаж ... и друго трудно се сещам 
      .... може би една ранна версия на преводач ... и Sketch Up, преди много време ...
      също Гугъл Хром с Фейсбук, докато прожектирам картините и ги чертая ...

      Моля да ми препоръчате безплатна версия на антивирусна програма,
      подходяща за моя случай !

      Предварително Ви благодаря !
       
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от Мимето К.
      Привет! 
      Макар и вече стара да е тази ОС имам проблем при самата инсталация или по скоро не тръгва диска на лаптоп Fujitsu Siemens .Въпроса ми е как да подкарам Сд-то Пробвах с Неро да го направя боотващ но пак не иска.Моля за помощ какво да правя.
    • от polaana
      Здравейте, мога ли да използвам команда в safe mode в графичен режим да ми поправи счупени пакети, ако не знам кои са точно? И има ли команда с която да мога да си включа интернета?
    • от Dimitar122
      Имам инсталирани .NET framework 1.1, и 2.0 SP2. Въпроса ми е мога ли да ги денсталирам без това да предизвика проблеми с операционната система? Просто целта ми е да освободя тези ~1,7GB място.
      Като се опитам да денсталирам ъпдейта на 1.1(KB2833941) ми казва, че това може да предизвика проблеми в по-новите версии(снимката по-долу)

      Ето го и процореца с всичките техни неща

      Ето и някои неща, които може да потрябват:

  • Дарение

×
×
  • Добави ново...