Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Zlatoslav Boianov

Проблем с Уин 7 и интернета

Препоръчан отговор


Здравейте, имам следния проблем интернета през 30 минути или повече време прекъсва  и долу на стартовата лента се появява червен х и че няма налични мрежи. Лампата на мрежовата карти свети постоянно и според мен не е от нея, също така съм премахнал отметката за пестене на енергия в опциите. от скоро го прави този проблем 2 3 седмици макс, преинсталирах го преди 3 дни, но проблема си остана. Инсталацията е чиста от оригинален диск Windows 7 professional 64 битов. С най-новите драйвери съм, а  също така съм с рутер tp link wr841n , но не е от него понеже имам интернет на настолния компютър, както и на телефоните

 

Лаптопа ми е Acer aspire 5750g.

 

Благодаря Ви предварително и се извинявам, ако заглавието е неподходящо или темата е в неправлния раздел!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

предложих нещо ама сега прочетох че си го изпълнил... какъв е wi-fi модула? да не е интелски боклук? щото моя е такъв  и прави така (по точно когато му кефне вади съощение, че съм сега съм се свързал), дори като съм същата стая с рутера...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Atheros AR5B97 е.

 

П.С Някой път се оправя с "troubleshoot problems" , но някой път си иска рестарт, за да се оправи

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

а като спреш бутута пак ли е така? пробвай с драйвер от http://www.atheros.cz

Нямам блутут. Пробвах всички възможни варианти описани в и-нет, но все така си прави, освен да буутна 8.1 или някой линукс и да пробвам при тях как ще е :)  благодаря иначе сега ще пробвам някой драйвер от атерос. 

П.С

Значи сложих драйвер от сайта на атерос най-новият, но този път ми даде червен хикс на самото име на моята лична мрежа и изписа "the capability of your network adapter does not match with requirements of your network" .. сигурно трябва да променя нещо от настройките на рутера, за да се сработи с новият драйвер мрежата честно казано не знам, но  няма как да вляза в рутера заключен е от доставчика и е сменен софтуера му и с ресет на рутера не се анулира паролата..  


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...