Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Проблем при инсталация на WIN7 на Asus K55V


Недю Кондев

Препоръчан отговор


Здрвейте!

   Имам проблем при преинсталацията на WIN7 на въпросната машина. Проблемът е там, че след като съм приключил с всичко по инсталацията и вече компютъра трябва да се включи и да излезе работния плот, той се изключва. Някакви идеи какво може да се случва, за първи път ми се появява този проблем..

Линк към коментара
Сподели в други сайтове

При стартиране на компютъра натискате периодично клавиш F8:
bsod-reboot-prevention-F8.png
Като се появи екранът с грешката я запишете (0xXXXXXXXXТАКЪВ ТИП) или снимайте и напишете/покажете ту.

Линк към коментара
Сподели в други сайтове

Ето какво ми излиза като натисна F8

При стартиране на компютъра натискате периодично клавиш F8:
bsod-reboot-prevention-F8.png
Като се появи екранът с грешката я запишете (0xXXXXXXXXТАКЪВ ТИП) или снимайте и напишете/покажете ту.

 

post-334589-0-80622400-1413649874_thumb.

Линк към коментара
Сподели в други сайтове

Ами избери Disable the Automatic Restart on System Failure и ако се появи синк екран с грешка снимай го или запиши каква е грешката


Линк към коментара
Сподели в други сайтове

А под Safe Mode можеш ли да влезеш или и тогава се изключва.

Линк към коментара
Сподели в други сайтове

Другото, което може да пробваш, е при стартирането на компютъра да натиснеш ляв Shift  и да го държиш натиснат, докато не се появи работният плот(дай боже :) ).

Линк към коментара
Сподели в други сайтове

провери рам-овете 

или тегли друг  виндовс 7 и пробвай пак

 

че и аз имах проблеми преди няколко дни 

бях инсталирах вин 7 

и когато изписваше добре дошли се изключваше но не ми показваше такива черни  екрани  :)

само се  рестартираше - стигаше тука и пак рестарт :) 

а то е бил проблем от рам-овете :) 

Линк към коментара
Сподели в други сайтове

Днеска го занесох на "специалост" и той каза, че проблемът бил от другия диск "D". Каза, че там имало вируси  и за това не можел да се включи, а аз точно за това почнах да го преинсталирам, защото ми откри доста вирусчета, от който имаше и троянец.

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване