Премини към съдържанието

Препоръчан отговор


Здравейте, добри хора! Отново искам вашата помощ, защото го закъсах с настолният компютър. От седмица насам взе да се бъгясва нещо. Един ден, като се прибрах от работа мишката и клавиатурата въобще не светеха и не отчитаха, рестартирах го и тогава се появи това: http://dox.bg/files/dw?a=aa7e3761c3 От тогава трудно се пуска компютъра, налага се по 10 пъти да го гася и включвам преди да почне да зарежда windows-a, защото се гаси монитора - дори както виждате в момента съм със стария, тъй като мислех, че е от монитора. Предполагам, че е нещо в BIOS - не съм пипал нищо и преди това и сега, защото не разбирам много и да не омажа хептен нещата. Подчертавам, че преди два дни преинсталирах windows-a, защото си мислех, че е от него, но уви - пак същото. Надявам се да съм дал достатъчно информация, ако трябва още нещо, питайте - компютъра е стар по принцип, не е кой знае каква машина, но върши работа за филми, музика и сърфиране.

Предварително се извинявам на модераторите, ако не съм уцелил раздела, защото всеки път съм в грешка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пише да натиснеш клавиш DEL за да влезеш в BIOS и да зададеш коректна стойност за честота на процесора, защото е бил спрян неправилно и са зададени стойности по подразбиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След натискане на DEL, като влезеш в BIOS натисни F5,Y,F10,Y, рестартирай. Провери датата и часа верни ли са - възможно е батерията на дъното да е дефетирала/остаряла/ниско напрежение - <3V

Редактирано от belivakov (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Окей, утре ще опитам, че сега съм на бачкане, благодаря ви за отговорите!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Окей, утре ще опитам, че сега съм на бачкане, благодаря ви за отговорите!

Сутринта се прибрах, отново не работеха клавиатурата и мишката, изключих го и го включих - натиснах f5 и след това f10, след това часа си беше окей, само датата беше с един ден напред и го оправих, сега ще чакам да видя дали пак ще изгаснат периферните устройсва.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

F5 не засяга настройите на дата/час.

Значи проверката на батерията е на дневен ред!!! Помните ли колко годишна е тя? 2-3 лв е. Ако е доста възрастна, направо може да си я подмените.

Редактирано от belivakov (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бъгва Бъгва защото поддръжката на хпто е спряла доста отдавна и нищо не помага каквото и да правите единствения изход е миграция към windows 7

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бъгва Бъгва защото поддръжката на хпто е спряла доста отдавна и нищо не помага каквото и да правите единствения изход е миграция към windows 7

Е та точно на мен ли ще се случи? Не съм единственият, който все още ползва xp, не мисля че е от това - щом Skype изискаха за най-новата версия да имаме service pack 3 значи още се уважава. Оставих го и не го пипах около един час, отивам и пак същото, клавиатурата и мишката не светят. Отново: задържам копчето за изкл./вкл. изчаквам 2-3 секунди и го пускам и сега е ред на това: http://store.picbg.net/pubpic/E8/AC/721751efdb2be8ac.JPG

Забелязах, че ако пусна филм примерно и той дори да е 150 минути, няма проблем - после пак мога да си работя на него.

 

Редактирано от windosi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бъгва Бъгва защото поддръжката на хпто е спряла доста отдавна и нищо не помага каквото и да правите единствения изход е миграция към windows 7

Не обичам да се изказвам критично, но никак, ама никак, не е добре човек да се изказва неподготвен!!!

adersa, къде видя зависимост на проблема от операционната система? Или просто си пишеш от нямане какво да правиш?

 

F5 не засяга настройите на дата/час.

Значи проверката на батерията е на дневен ред!!! Помните ли колко годишна е тя? 2-3 лв е. Ако е доста възрастна, направо може да си я подмените.

Изключи компютъра от контакта, извади батерията за часовника и го остави така за 5 минути. Постави батерията обратно, влючи в контакта и стартирай компютъра. Влез в BIOS и зареди настройките по подразбиране.

Редактирано от belivakov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не обичам да се изказвам критично, но никак, ама никак, не е добре човек да се изказва неподготвен!!!

adersa, къде видя зависимост на проблема от операционната система? Или просто си пишеш от нямане какво да правиш?

 

Изключи компютъра от контакта, извади батерията за часовника и го остави така за 5 минути. Постави батерията обратно, влючи в контакта и стартирай компютъра. Влез в BIOS и зареди настройките по подразбиране.

Извинявай, можеш ли да ми дадеш някакъв скрийншот или някакво просто обяснение кое е и как представлява тази батерия? Щото накрая ще извадя всичко възможно и ще снимам видеоклип и после ще го сглобя наново :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

asus_975x_cmos_battery.jpg

лъскавото "копче"

Редактирано от belivakov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

asus_975x_cmos_battery.jpg

лъскавото "копче"

 

Хихи. В офисът ни се получи подобен проблем, само че при нас при самото стартиране на компютъра не се стартираше коректно, т.е. сам си се пускаше и рестартираше около 10 пъти докато захапе и почне да стартира Windows-a и след като зареди windows цялата периферия и екрана замръзваше. Заведохме го на чичо доктор и му сменихме тази батерия и сега всичко работи без грешка.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Свърших и тази работа. Извадих я, оставих я 5-7 минутки, поставих и включих, тогава датата и часовника не бяха верни - оправих ги, рестартирах и следващата гадост: The system was not correctly shut down and now running in safe mode speed, please press "del" to bios setup table to set correct CPU speed.

Редактирано от windosi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бъгва Бъгва защото поддръжката на хпто е спряла доста отдавна и нищо не помага каквото и да правите единствения изход е миграция към windows 7

Ашлулсун ве, машшала. Аз пък как така имам лаптопи с WindowsXP SP3 и нищо не му се бъгва?

Свърших и тази работа. Извадих я, оставих я 5-7 минутки, поставих и включих, тогава датата и часовника не бяха верни - оправих ги, рестартирах и следващата гадост: The system was not correctly shut down and now running in safe mode speed, please press "del" to bios setup table to set correct CPU speed.

Погледни си дъното и захранването. Принципно батерийката може да е проблемна и от това след като си я сменил да ти дава съобщението, но комплексно ако проблемът продължава, то има проблем със захранването или дънната платка.
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много ми намирисва работата на захранване... вземи от някой приятел работещо такова и пробвай с него дали пак ще го има този проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Свърших и тази работа. Извадих я, оставих я 5-7 минутки, поставих и включих, тогава датата и часовника не бяха верни - оправих ги, рестартирах и следващата гадост: The system was not correctly shut down and now running in safe mode speed, please press "del" to bios setup table to set correct CPU speed.

А след нулирането на BIOS и задаване на дата/час, зареди ли default настройките на BIOS? Ако не си - при стартиране на системата, натисни Del, F5, Y, F10, Y.

И рестартирай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Ramiram
      Здравейте. Казвам се Рамин и имам един въпрос.
      Имам телефон Nokia с Windows 8.1 и наскоро случайно деинсталирах някои приложения от телефона. Опитах се да ги изтегля от Windows Store, но за съжаление те вече не са достъпни за моя тип телефон. Бихте ли ми казали как мога да изтегля тези приложения и откъде?
    • от danaill55
      Здравейте, компютъра ми е Asus и след като го пуснах ми заби, чаках известно време и ми излезе това "Error reading partition table drive 01 sector 0, какво е и какво трябва да правя?
    • от daima
      Не знам. Кое бихте ми препоръчали ? Игри ще играя на него. Имам онзи от замунда ,дето има всички версии в едно,затова питам.минавам на 8.1,щото като съм на 7 ме човърка да го направя на класик тема за уж повече фпс . Инсталирах вируталната машина с windows core ,ама разликата не се вижда ,  B гоогле няма почти нищо, а аз не съм специалист . Може ли да ми обясните по-подробно  това CORE ? компа има вируси и искам да го преинсталирам,също е напрашен.Ще го  карам без актуализации
    • от excuse-me-what-the-f
      Здравейте, търся си драйвери за волана, които баща ми ми купи преди много време.
      Помня, че играх Need for speed underground или underground 2 на предишния ми компютър, които е с windows xp.
      На новия ми компютър, с windows 10 x64 си инсталирах nfs hot pursit, но волана не работи, не мога да завивам с него. Влизам в настройките на играта и си задавам кое копче за какво да ми е - спирачка, ръчна спирачка, газта и nitro-то. Добре, ама като трябва да задам, че искам завиването наляво/надясно да се извършва с волана играта просто не засича движението на самото устройство.
      Сетих се, че когато го set-up-вахме за първи път, един човек, които явно ни помагаше да го инсталираме, каза "Вече има драйвери, момчето може да си играе най-нормално с кормилото" или нещо такова. 

      Тогава осъзнах, че ми трябва моделът и марката, за да изровя това което ми е нужно, но нито пазим кутията, нито някъде по самия волан е написан моделът или марката. Има само USB universal serial bus и прословутите "Made in China" надписи ... -.-
      Моля, помогнете ми да си намеря драйверите, или поне да го накарам да работи, защото знам, че преди бачкаше. Опитах се да калибрирам от настройките няколко пъти, но не ми се получи. Noob-ска работа.
      https://files.fm/f/n9vqwjrt
    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.