Премини към съдържанието

    Препоръчан отговор


    Здравейте, имам следният проблем:
    Картината на монитора ми трепти. Имам от старите CRT монитори iiyama pro 1415, до сега ми вършеше идеална работа. След това отидох на село за няколко месеца и там също работеше без проблем. Но след като се върнах още при първото пускане имаше проблем.Картината ми трепти. От начало мислех, че е от кабели нещо, проверих, изкарах, вкарах, не е от това. След това смених разклонителя, пак без файда. Единствено се оправя когато сменя максималната резолюция(1280х1024) на препоръчителна (1024х768). Прочетох, че това може да се дължи на честотата на опресняване на монитора, която е 60hz при макс. резолюция и 85hz при препоръчителната, но се чудя защо до сега не го правеше това. По някое време като си реши току виж е намаляло трептенето, но след известно време пак почва. Имах още 1 CRT монитор пробвах и нещо - същата работа. Съмнява ме дали не е видеокартата (gt610) или нещо захранването(480w) да поддава. Смятам да си купя нов монитор, но ако се окаже, че е от видеото няма смисъл. Има ли начин да разберем кой е виновникът?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Опита ли с друг кабел да свържеш монитора, а не само да го вадиш, защото аз не прочетох такова нещо. Най-вероятно и според мен, проблем се получава от източника т.е. компютъра. Възможно е и честотата да указва влияние, за това бих препоръчал, ако има възможност да се настрои и на двете честоти да остане на 60HZ и да се сравнява дали тогава ще го има трептенето и колко. Първо опитай с друг кабел, все пак.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Ами пробвай първо дали е от кабела (намери друг), ако не е от това се помъчи да си намериш друго видео, ако не можеш пробвай да включиш монитора към лаптоп или друг компютът.

    Редактирано от svetoslav81 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Забравих да добавя. Да, смених кабела и на компютъра и на монитора. Дори пробвах с различен контакт. При проръчителната резолюция не ми дава да избера по малко от 75hz. Нямам възможност да намеря друго видео или компютър в момента. Смятам да си купя един LCD 2-ръка, дано проблема да е бил в монитора, че иначе ще ми излезе солено.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    За CRT мониторите трептенето си е "нормално" или от честотата, или по други причини. Предполагам след смяната едвали ще го имате проблема. Възможно е да става въпрос за кинескоп с паднала емисия на катодите, което не подлежи на възстановяване, освен с пускане на по-голямо напрежение, което не е много безопасно и оптимално "решение"...

    Редактирано от ✯Blue Ray✯ (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Не какъв да е а IPS от последните години. Реално и най-евтиния такъв без значение от логото му ще свърши работа.

    Ако купуваш нещо на старо търси ревюта първо.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    • Горещи теми в момента

    • Подобни теми

      • от Teodor31
        Здравейте.
        Да ви попитам имам Форд фокус 1.4 бензин, като работи на място и я форсирам работи добре не прекъсва, като подам газ почва да прекъсва на високи обороти се пооправя.
        Благодаря предварително. 
      • от Потребител №1
        Здравейте понеже не намерих тема с като моя проблем точно искам да попитам какъв би бил проблема ако нито един канал не свири но когато свързвам колона се чува звук от нея когато са свързвам. Само да отбележа бях допрял - във капака на усилвателя докато + беше свързан. Искам просто мнение за да знам дали има смисъл да го водя на ремонт. Ако го занеса на ремонт за да попитам какво му има те ще трябва да го вземат и направо да го оправят а като не знам колко пари е лошо... Благодаря предварително на хората които ще се опитат да помогнат. 
      • от Тъп Но Грозен
        Здравейте имам един много странен проблем. При набиране на даден номера преди още да е дало свободно, и разговора прекъсва. Когато някой ме набира мен по-същият начин, преди да даде свободно "Разговорът завърши". Проблема се решава при рестартиране на телефона, за няколко часа или ден и после е пак същата ситуация.   
        Пробвах да реша проблема, с нова карта от оператора, не се получи. Сменях мобилната мрежа от 3 на 4г оправя се за известно време и пак е същото.

        Телефона е с най-новият софтуер 5.1.1 
         
        Моля, ви помагайте
      • от xXx*Triple*xXx
        Добър вечер Имам много странен и изнервящ проблем при свалянето на торенти с програмата Uttorent !!! Значи всеки път като тръгна да свалям нещо ми отваря в браузера нов прозорец в който пише :
        uBlock Origin предотврати зареждането на страницата:
        http://cdn.bitmedianetwork.com/
        Блокиращ филтър
        ||bitmedianetwork.com^
        Намерен в: Peter Lowe’s Ad and tracking server list
        Каквото и да правя немога да вляза в този сайт всеки път блокира Така ... ако някой случайно знае какъв е този сайт cdn.bitmedianetwork и защо всеки път като ме тегля нещо ме праща към него ... нека да ми пише да обясни и ако има някво решение да спре да се показва всеки път като свалям нещо Мерси Предварително 
         
      • от Cyberforce
        Здравейте. От доста време насам имам проблем със скоростта на работа на лаптопа.. първоначално не ми правеше толкова впечатление, защото си мислех, че този проблем ще се разреши след покупката на SSD, но уви, ползвам лаптопа със SSD от няколко месеца и ефект почти нулев.. Единствената разлика, която се усеща е още при самото стартиране на ОС.. този процес се случва за няколко секунди, но когато започна да сърфирам например в браузъра, дори при отворени само 2 таба при превключването от единия на другия отнема супер много време за зареждане на страницата .. и това е при всяко едно превключване.. Цялостната работа на лаптопа е много бавна не само в браузъра.. Лаптопа е почистван, не е пълен с глупости и излишни програми и addons в браузъра, с чиста инсталация на ОС.. Днес реших да пусна тест на ССД то за да видя read write скоростта, но програмата, която намерих пусна цялостен тест, който не изглежда обнадеждаващ.. От къде би могъл да идва проблема и как по точно бих могъл да го разбера ? Как бихте постъпили в такъв случай ? Ако премина към 7ца дали ще има някаква разлика ?

    • Разглеждащи в момента   0 потребители

      Няма регистрирани потребители разглеждащи тази страница.

    • Дарение

    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.