Премини към съдържанието
bipbip

Проблем с интернет скорост, много зле през LAN кабел и много по добре през Wi-Fi !

Препоръчан отговор


Не знам къде да търся проблема от няколко дена нета ми е дроп и добре, че на телефона имам приложението seedtest и случайно като реших да тествам видях разликата, а си мислих, че проблема е от доставчика по трасето и идваха техници дори, гледа некви показатели в настройките на модема и казаха, уж били променили усилвателите, но забравих да му кажа за тази разлика. Помислих да не е от LAN кабела между рутера и компа и купих нов, но не е от него. На теста през компа в момента дава 2,24  Mbps download и 0.06 upload, през телефона - 14.30 Mbps download и 1,58 upload, на кабеларка съм без оптични кабели.

Сега аз не знам, проблема да не е във софтуера или е хардуерен, нещо с LAN картата, трябва ми помощ ако някой се сеща нещо да казва ! И нещо друго много важно, като вържа телефона към компа и пусна нета през него и направя тест на компа скоростта е като на телефона, тоест отпадат някои варианти като вируси. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 2 минути, bipbip написа:

Не знам къде да търся проблема от няколко дена нета ми е дроп и добре, че на телефона имам приложението seedtest и случайно като реших да тествам видях разликата, а си мислих, че проблема е от доставчика по трасето и идваха техници дори, гледа некви показатели в настройките на модема и казаха, уж били променили усилвателите, но забравих да му кажа за тази разлика. Помислих да не е от LAN кабела между рутера и компа и купих нов, но не е от него. На теста през компа в момента дава 2,24  Mbps download и 0.06 upload, през телефона - 14.30 Mbps download и 1,58 upload, на кабеларка съм без оптични кабели.

Сега аз не знам, проблема да не е във софтуера или е хардуерен, нещо с LAN картата, трябва ми помощ ако някой се сеща нещо да казва ! И нещо друго много важно, като вържа телефона към компа и пусна нета през него и направя тест на компа скоростта е като на телефона, тоест отпадат някои варианти като вируси. 

Сменете порта в който включвате кабела (от компютъра). Проверете дали няма нови драйвери за мрежовата ви платка. И има цял раздел за маршрутизатори, какво не ви хареса в него?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз въобще не погледнах и това е моя грешка, не видях, че има такъв раздел, инак щях да пиша там.За смяна на порта предполагам този на рутера, където са 5 не бях пробвал, защото още преди 2 дена смених рутера със нов, тъй като имах един у нас същият модел и пак същото и порта смених сега няма промяна, ще пробвам с драйверите и това си го помислих. 

Няма наличен нов дравйвер и сега става по сложно. Може би ще трябва да тествам друга мрежова карта, за по бързо откриване на причината, пфффф шибана щайга, а е на една година.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, bipbip написа:

Аз въобще не погледнах и това е моя грешка, не видях, че има такъв раздел, инак щях да пиша там.За смяна на порта предполагам този на рутера, където са 5 не бях пробвал, защото още преди 2 дена смених рутера със нов, тъй като имах един у нас същият модел и пак същото и порта смених сега няма промяна, ще пробвам с драйверите и това си го помислих. 

Няма наличен нов дравйвер и сега става по сложно. Може би ще трябва да тествам друга мрежова карта, за по бързо откриване на причината, пфффф шибана щайга, а е на една година.

Опитайте горното предложение. Но наистина е разумно да пробвате с нова мрежова карта


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 30 минути, bipbip написа:

Няма наличен нов драйвер и сега става по сложно. Може би ще трябва да тествам друга мрежова карта, за по бързо откриване на причината, пфффф шибана щайга, а е на една година.

Най- добре с друг компютър да пробваш.Ако проблема е от няколко дни,какво се е случвало преди да стане така?Да не си променял настройки в системата,сервизите,да си трил файлове или някоя поправяща програма да съсипала системата?Не казваш каква система е инсталирана на компютъра.Като няма нов драйвър,деинсталирай сегашния и го инсталирай отново,защото може да  е повреден!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, bipbip написа:

На теста през компа в момента дава 2,24  Mbps download и 0.06 upload, през телефона - 14.30 Mbps download и 1,58 upload, на кабеларка съм без оптични кабели.

А ти сигурен ли си, че телефона взима от същия рутер?

Щото - при нас, когато ADSL рутера ми правеше номера - пусках тетъринг през тел-а от мобилната мрежа. Даже нет-а беше по-бърз (на телефона 4G - до 44 Mbps)

Другото, което се сещам - от нагорели (почернели) конектори ми е падала скоростта с 30-40%. Май бяха RJ14, не RJ45 - но пробвай като смениш кабела какво ще стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.