Премини към съдържанието

Препоръчан отговор


Здравейте, направих си една простичка система за колонки в банята. Взех си колони (20 лева), закрепих ги на растер в банята, взех и bluetooth трансмитер, който се перва с телефон и има 3.5 жак в който са включени колоните.

Проблема е, че когато няма връзка с тела, се чува брумене и е отвратително. Когато се перне телефона и има трансфер е идеално. 

Още малко информация, нямам заземяване на контакта, защото е вързан на кабела на лампите. 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Правиш свободни съчинения, а и от колонки за 20 лв. какво очакваш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

колоните нямат брум ако ги свържа с телефона. От трансимърчео е, но не знам има ли как да го оправя 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 часа, Prsandrei написа:

колоните нямат брум ако ги свържа с телефона. От трансимърчео е, но не знам има ли как да го оправя 

 

Сменяш го с друг. Може и да е повреден.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.