Премини към съдържанието
insiper

Висока консумация на Hard Disk.

Препоръчан отговор


Здравейте!

Понякога се случва консумацията да стигне до 99% без нищо почти да е отворено освен 1-2 таба в Chrome. Винаги когато включа компютъра чакам около 10-15 секунди, защото забива заради консумацията. Качил съм снимки на току-що включен компютър работил само 1-2 минути. Компютъра е сравнително нов ,юни месец направи 1година. Прикачил съм и снимки на температурите. Четох, че може това да е от skype и пробвах да го оправя, но не се получава било свързано със стари съобщение и уш го направих, но уви не става. Докато пишех темата с единственно включен  Chrome, Skype , Speecy и още 2 леки програми и антивирусна. Които са си нормални програми, които стоят включени през цялото време и да няма проблем, но отново започва консумацията да варира между 60-90 %. Мерси предварително.

Untitled.png

4242.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и при мен е така всеки ден най вече тези процеси ми товарят Service host: Local System 

Редактирано от The-Walk!nG-Dead (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално положение при windows 10 и windows 8.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 17 минути, Емил Костов написа:

Нормално положение при windows 10 и windows 8.1

Чак пък нормално... силно казано.

Провери си настройката на виртуалната памет.
http://www.softwareok.com/?seite=faq-Windows-10&faq=52
и ги направи като на долната картинка.
Рестартирай компоютъра

И в диспечера на задачи цъкни на триъгълничето пред Application Host Service да се разгърне и снимай.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чисто нормално състояние ExaFlop. Гарантирам!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 23 минути, Емил Костов написа:

Чисто нормално състояние ExaFlop. Гарантирам!!!

Ако е нормално на моменти ми идва да махна тая помия 8.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъкмо правя в София един ъпгрейд на Win10 от издание 14342 до 14379. 
taskmgrgz86jUt.jpg

Не виждам нищо ненормално - и в момента тече ъпдейт на антивирусната до ново издание.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току що, ExaFlop написа:

Тъкмо правя в София един ъпгрейд на Win10 от издание 14342 до 14379. 
taskmgrgz86jUt.jpg

Windows-a бива но много рам гълта сякаш :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 26 минути, The-Walk!nG-Dead написа:

Windows-a бива но много рам гълта сякаш :)

Зависи колко рам има компютъра

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 39 минути, The-Walk!nG-Dead написа:

много рам гълта

Не разбирам - що за мисслене? За къде я пазиш? Паметта е да се ползва максимално. Това е най-бързият хадуер в машинаята (след видео паметта). Ако може и 100% за мен ще е ок.

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, ExaFlop написа:

Не разбирам - що за мисслене? За къде я пазиш? Паметта е да се ползва максимално. Това е най-бързият хадуер в машинаята (след видео паметта). Ако може и 100% за мен ще е ок.

ще видим за сега свикнах със 8.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, The-Walk!nG-Dead написа:

Ако е нормално на моменти ми идва да махна тая помия 8.1

Чудесно!!!

преди 42 минути, ExaFlop написа:

Не разбирам - що за мисслене? За къде я пазиш? Паметта е да се ползва максимално. Това е най-бързият хадуер в машинаята (след видео паметта). Ако може и 100% за мен ще е ок.

Не може да се използва 100% от рамта. Максимума е до 60-65%. След 70% компютъра започва да бози и да кляка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът ти най-вероятно се дължи на WindowsUpdate и е познат проблем. Изключи го и пробвай пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.