Премини към съдържанието

    Препоръчан отговор


    Здравейте! Става въпрос за TP-LINK!  Старичък, но работи безпроблемно! От известно време взе да издава странен звук на всеки половин час работа! Звука е вид "тик", като от еднократно включване на реле! Дразни защото е необичаен, а рутера е до монитора! Стряска, когато се отпуснеш!  Не зная какво да го правя??? Пластмаси ли са за наместване ??????

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    преди 14 минути, Кумчо вълчооо написа:

    Здравейте! Става въпрос за TP-LINK!  Старичък, но работи безпроблемно! От известно време взе да издава странен звук на всеки половин час работа! Звука е вид "тик", като от еднократно включване на реле! Дразни защото е необичаен, а рутера е до монитора! Стряска, когато се отпуснеш!  Не зная какво да го правя??? Пластмаси ли са за наместване ??????

    Рутер да издава звуци не е нормално. Може пластмасите на кутията му да са се разхлабили. 

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Не само от твоя моя също издава един звук имам чуството че от него ме боли глава всеки ден 

    Редактирано от The-Walk!nG-Dead (преглед на промените)
    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 11 минути, techmaniac написа:

     не е нормално. 

    Е, не е! Сглобката му също е прилично стегната. Ако остане време ще го разглобя и сглобя!

    преди 1 минута, sony.1970 написа:

    Има вероятност и да е пред свършване

    Възможно е!


    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Скърцат пластмасите. В рутера няма нищо, което да издаде такъв звук. Ако беше леко свистене или нещо от сорта - разбирам. Не и това.

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Случаааайно въпросното устройство, наречно рутер да е на пряка слънчева светлина или в близост до прозорец или друг източник на топлина?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 3 минути, LinKuei написа:

    Случаааайно въпросното устройство, наречно рутер да е на пряка слънчева светлина или в близост до прозорец или друг източник на топлина?

    Бюрото е до прозорец но няма никаква светлина защото рутера e  от отдоло 

    Редактирано от The-Walk!nG-Dead (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 1 минута, The-Walk!nG-Dead написа:

    Бюрото е до прозорец но няма никаква светлина защото рутера от отдоло 

    Аз за автора питах.... :)
    Иначе при теб - не видях някъде марка и модел, но ако предположа, че е в същия клас "basic entry/SOHO" , то няма компоненти, които да предизвикват описаните от теб неудобства и звуци. Ако приемем, че звука е в звуковия диапазон от 14-18kHz, който понякога не се чува от всички и причинява главоболие, то в рутера ти няма нищо, което да го генерира. Изобщо, в рутера няма нищо, което да причини главоболие, както вече и Живко спомена..

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Да рутера няма как да издава какъвто и да е щракаш,пукащ или какъвто щете звук. Иначе между другото съм забелязал при моя адаптера на захранването издава леко писклив звук (едва доловим според мен), но в никакъв случай не и самият рутер.

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Не, не е на пряка слънчева светлина, но е от тези, които греят повечко! Иначе и аз си помислих за пластмасата, та разглобих го, почистих, понаместих и отново сглобих! Оказа се, че на чипа е залепен радиатор, който опира в горния капак! чакам сега да видя ще продължи ли да пука! Другото ми съмнение е за бутона за включване и изключване! Направи ми няколко въртела преди време, но пък когато се чува това пукане, то няма нарушения във функционалността! Да се надяваме, че са пластмасите и вече са наместени!!!!!

    преди 15 минути, techmaniac написа:

    Да рутера няма как да издава какъвто и да е щракаш,пукащ или какъвто щете звук. Иначе между другото съм забелязал при моя адаптера на захранването издава леко писклив звук (едва доловим според мен), но в никакъв случай не и самият рутер.

    Сигурен съм, че от него идва. И за мен е странно. За това и отворих темата. Модела е Tp-Link 740N

    Редактирано от Кумчо вълчооо (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 29 минути, LinKuei написа:

    ...който понякога не се чува от всички и причинява главоболие, то в рутера ти няма нищо...

    Възможно е звук да се чува от бобини. По-скоро е досаден и с нисък интензитет, отколкото да причинява главоболие. :)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 7 минути, simtech написа:

    Възможно е звук да се чува от бобини. По-скоро е досаден и с нисък интензитет, отколкото да причинява главоболие. :)

    Те тези бобинки нямат достатъчно енергия, че да генерират какъвто и да е шум, освен ако не си си наврял зорлем главата в рутера и да чакаш няколко часа. По-вероянто е някой инвертор от друго устройство да и отнеме спокойствието...

     

    преди 21 минути, Кумчо вълчооо написа:

    Не, не е на пряка слънчева светлина, но е от тези, които греят повечко! Иначе и аз си помислих за пластмасата, та разглобих го, почистих, понаместих и отново сглобих! Оказа се, че на чипа е залепен радиатор, който опира в горния капак! чакам сега да видя ще продължи ли да пука! Другото ми съмнение е за бутона за включване и изключване! Направи ми няколко въртела преди време, но пък когато се чува това пукане, то няма нарушения във функционалността! Да се надяваме, че са пластмасите и вече са наместени!!!!!

    Сигурен съм, че от него идва. И за мен е странно. За това и отворих темата. Модела е Tp-Link 740N

    Твърде е вероятно въпросния радиатор да дава топлината, която да нагрява корпуса. Голяма част от WR740N са с Atheros AR93xx SoC, които са надупени още от завода и си греят с едни 45-50 градуса при максимална мощност. Ако продължи да пропуква пробвай следното (дори и да е лишено от логика на пръв поглед) - развий с по половин оборот всички болтчета :)

    • Харесва ми 2

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 10 минути, LinKuei написа:

     

    Голяма част от WR740N са с Atheros AR93xx SoC, които са надупени още от завода и си греят с едни 45-50 градуса при максимална мощност. 

    За същата печка говоря! Ще пробвам и това ако продължава да пука!

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Да не би звука да идва от монитора,а не от рутера?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 1 минута, Емил Костов написа:

    Да не би звука да идва от монитора,а не от рутера?

    По скоро от компютъра ще да е

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.