Премини към съдържанието

Препоръчан отговор


Здравейте Когато инсталирам видео драйверите на компютъра модела на видео картата е Nvidia Geforce 8400 GS 1gb когато инсталирам драйверите процесора стой на 40-50 процента без да правя абсолутно нищо когато влизам във интернет и музиката ми забавя параметрите са Intel Pentium E2140 1.6 Ghz   2gb Ram Video 1gb  дори и музиката във Winamp ми забавя когато ги махна драйверите компютъра се оправя и работи много добре изтеглил сам драйверите от офисиалния сайт на видео картата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 17 минути, Петър Чакъров написа:

Здравейте Когато инсталирам видео драйверите на компютъра модела на видео картата е Nvidia Geforce 8400 GS 1gb когато инсталирам драйверите процесора стой на 40-50 процента без да правя абсолутно нищо когато влизам във интернет и музиката ми забавя параметрите са Intel Pentium E2140 1.6 Ghz   2gb Ram Video 1gb  дори и музиката във Winamp ми забавя когато ги махна драйверите компютъра се оправя и работи много добре изтеглил сам драйверите от офисиалния сайт на видео картата 


Процесорът щом е на 40-50% значи нещо прави. Просто ти не го виждаш.
Или отвори Resource Monitor и виж там дали не се вижда товарещият процес или използвай Process Explorer от пакета на Sysinternals.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ох         пази я тази карта ,че тази серия на Нвидия 8ххх е много калпава и горят !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 18 минути, Ken написа:


Процесорът щом е на 40-50% значи нещо прави. Просто ти не го виждаш.
Или отвори Resource Monitor и виж там дали не се вижда товарещият процес или използвай Process Explorer от пакета на Sysinternals.

Отворих диспечер на задачите нищо не го товари дори няколко пъти го преинсталирах от 7 на хп  пак същата работа явно нещо драйверите ли правят проблем може би по стара версия от тях трябва да дръпна

преди 13 минути, Иво Димов написа:

Ох         пази я тази карта ,че тази серия на Нвидия 8ххх е много калпава и горят !

Възможно е защото като докоснах радиатора на видеото след 20 минутна работа без натоварване може би имаше над 50 градуса

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 33 минути, Ken написа:


Процесорът щом е на 40-50% значи нещо прави. Просто ти не го виждаш.
Или отвори Resource Monitor и виж там дали не се вижда товарещият процес или използвай Process Explorer от пакета на Sysinternals.

 


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 часа, Петър Чакъров написа:

изтеглил сам драйверите от офисиалния сайт на видео картата 

 

От сайта на Нвидия си го изтегли не от сайта на Асус или Гигабайт и т.н. ако правилно съм те разбрал!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

аре аджеба да покажеш какво си изтеглил

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извадих видео картата за сега ще го караме на вградено явно тя нещо  е бъгава без това не ми харесва загрява много бързо

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.