Премини към съдържанието

Препоръчан отговор


Здравейте, онзи ден от Vivacom идваха да сменят рутера. Звъннаха по телефона и ми казаха: ''Вече използваме нова технология и трябва да сменим рутера ви." И аз: Добре. 

Дойдоха - единия си говореше по телефона, а другия според мен дори не знаеше, какво прави. Новия рутер е: Huawei HG630 V2

Проблема е, че когато ползвам wifi: Skype си работи, youtube зарежда светкавично бързо, facebook въобще не зарежда изобщо повечето сайтове не работят.

Пробвах да вържа лаптопа ми с ЛАН кабел към рутера. Няма проблеми, facebook си зарежда и абсолютно всичко работи.

Проблема с wifi е при всички устройства - телефон, втория лаптоп, таблета и така.

Проблемите започнаха още веднага когато сложиха рутера...

На какво може да се дължи това?

 

 

Ето резултати от speedtest: 

netaaa.PNG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 38 минути, street racer написа:

Извинявай, ама това не е ли ADSl модемче? (на светлинни години от понятието "рутер")

Дай малко инфо

Ами да. ADSL модем...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.