Премини към съдържанието

Препоръчан отговор


От сигурно 2,3 години може би ми излиза това съобщение,но все не му обръщах внимание usbproblem.JPG.f86dc3c40b6f0c7ece6edad03bdc031e.JPG
проблема ми е с USB портовете когато вкл флашка или каквото и да е не го отчита(Някои отчита, но много рядко) трябва да рестартирам компютъра
зада открие флашката,телефона. Проблема влиза и с USB мишките тех пък изобще не ги отчита те си светкат пък не работи в ръчно добавените хардуери пак няма нищо 
като реснем компютъра най много ще работи 5 сек и спира, някакви идеи как да го оправим?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 6 часа, Георги Л. написа:

От сигурно 2,3 години може би ми излиза това съобщение,но все не му обръщах внимание usbproblem.JPG.f86dc3c40b6f0c7ece6edad03bdc031e.JPG
проблема ми е с USB портовете когато вкл флашка или каквото и да е не го отчита(Някои отчита, но много рядко) трябва да рестартирам компютъра
зада открие флашката,телефона. Проблема влиза и с USB мишките тех пък изобще не ги отчита те си светкат пък не работи в ръчно добавените хардуери пак няма нищо 
като реснем компютъра най много ще работи 5 сек и спира, някакви идеи как да го оправим?

Като за начало с по-модерна ОС дето не са и спрели поддръжката? 

  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пише, че устройството ти е повредено. Това Уиндоус 7 ли е? Ако , каквото и да пъхнеш ( изпробвано на друг компютър) , не работи , може да има повреда на ЮСБ хъба , който е на дъното. Все пак пъхни една флашка и отвори диспечера на устройствата и виж , за драйвер ли става дума.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, B3M2W0 написа:

Това Уиндоус 7 ли е? 

Това е ХР

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кажете марка и модел на дъното и проверете в device manager дали имате ? ( непознат хардуер) или ! (проблемен драйвер). Ако не знаете модела на дъното може да инсталирате програмата AIDA, тя ще го покаже.  Така като гледам най-вероятно си е заминал модула, който отговаря за USB-тата или има проблемен кондензатор.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, Емил Костов написа:

( непознат хардуер) или ! (проблемен драйвер).

аве, аз доколкото помня...ъ-ъ-ъ...тъй де, то не че помня, ама обновявах драйвърите на машината с тези на производителя, щото драйвърите по подразбиране, всичко си е наред, само дето има проблем с флашките
мбаси, как помня от преди 10 години какво е било:no-no:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, дръндю написа:

аве, аз доколкото помня...ъ-ъ-ъ...тъй де, то не че помня, ама обновявах драйвърите на машината с тези на производителя, щото драйвърите по подразбиране, всичко си е наред, само дето има проблем с флашките
мбаси, как помня от преди 10 години какво е било:no-no:

Това не го разбрах?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, Емил Костов написа:

Това не го разбрах?

драйвърите по подразбиране се отчитат от системата, но не работят 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, дръндю написа:

драйвърите по подразбиране се отчитат от системата, но не работят 

За всеки случай нека да провери. Това е XP и то си е капризно на драйвери. Макар, че ме съмнява проблема да е от драйвери. Залагам на хардуерен проблем.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 часа, Емил Костов написа:

проверете в device manager дали имате ? ( непознат хардуер)

Трябва само да прочетеш по-внимателно.

22.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 часа, B3M2W0 написа:

Трябва само да прочетеш по-внимателно.

22.JPG

И какво трябва да прочета. В момента съм с машина с XP. Тази грешка я дава и при проблемни драйвери, при непознат хардуер както и при повредени USB-та.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е от OS-a , вкарвам някои USB-та но не всеки отчита(Повечето не ги отчита) трябва да рестартирам компютъра за да тръгне и то не винаги.
 Снимка от дънното - 

dunno.JPG.3dda560f7c40a0f9e977bf269c87644b.JPG
, флашката не я отчита все едно нищо не е вкарано а като реснем бачка , мишките с усб портове хич не работят ако работи то е за 5 сек. (Инсталирват се драйвърите и самото ако помня добре HDM нещо си изчезва от диспечера)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Подобни теми

    • от Ndishev
      Трлевизора е Toshiba 32av933g
      Свързвам таблета към телевизора (като усб памет) разпознава го като мултимедийно устройство но като ми иьлезнат директориите  с "снимки" "музика" и "филми" не ми дава да отворя нито една от тях. 
      Свалих файлове в формати avi, xvid, mp4 и др. Пробвах в няколко директории да преместя но не намира нищо. 
       Пробвах с DivX регистрация (ако случайно е от там проблема) но ми иска да кача файла който се сваля на телевизора. 
      Телевизора беше на ремонт но имаше проблем с рамта и техника каза, че няма проблеми с usb-то. 
      Някой дали си има идея как мога да подкарам някое филмче или да отворя снимките? 
      Нямам под ръка флашка но не мисля че е проблем като пускам през таблет като usb памет. 
    • от Koobenot
      Имам технически проблем с TV STAR T910 USB PVR, когато постая USB Flash в устройството, флашката загрява и в рамките на няколко седмици спири да работи. Изваждайки я цялата пари. Опитах се да свържа флашката към устройството посредством USB 2.0 A Male - A Female кабел (като този), с цел да не загрява, но през кабела не я разпознава. Идеи как мога да отстраня проблема? Възможно ли е да не се подават 5V на конектора за Flash памет, защото свързвайки същата флашка посредством кабела към PC, си работи нормално?
    • от bumblebee
      От 2 дена се боря с това нешо и не мога да го направя - пробвах какво ли не. 
      Прецъквам като луд измежду 4 езика и не мога да ги махна. Помощ?
      Не мога да добавя снимките тук, затова ги пускам на линк - сами виждате, че са 4 езика, но не ми дава да махна другите, които не ми трябват.
      https://imgur.com/cHE31bG
      https://imgur.com/MPUtZYd
      https://imgur.com/a/nmgMF
    • от borislav tsonev
      Здравейте,Беше ми подарен IPHONE 8, но проблема е, че е заключен.Телефона е закупуван от UK и е заклучен към T Mobile.Моля някои да ме насочи с каква програма да го разкодирам или по какъв начин може да се разкодира?
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.