Премини към съдържанието

Препоръчан отговор


Здравейте,  рутерът ми се брикна наскоро, моделът е TP-Link Archer C7 v2, една сутрин просто се изключи и започна да се ресетва сам постоянно.

Пробвах да го дебрикна с TFTP сървър - не става, пробвах и със serial връзка - успях да го флашна с DD-WRT, но ресетването не спира.

 

Да знаете случайно кой разбира от тези настройки/ремонти за София?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 6 часа, terrawar написа:

Да знаете случайно кой разбира от тези настройки

1. Питате там от където сте закупили устройството.

2. Питате или се консултирате с интернет доставчикът Ви?

3. Обръщате се за съвет към роднини, съседи, съученици, колеги, познати с цел решаване на проблема.

Тези неща изброени до тук по- принцип са безплатни.

Лично предпочитаният компютърен сервиз от мен в София е гърците до пл. Славейков- Плесио. Обслужването на техниката в сервиза се заплаща.

В миналото съм ползвал услугите на квартални пишман специалисти. И от ремонта на кула компютърът ми в междублокови пространства и под блокови пространства от неизвестни самозвани специалисти ми остана само здрав твърдият диск и компютърната кутия.

Добро не съм видял и от Нова Компютърс, която е дъщерна на Stantek. И от Stantek  също не съм видял добро. И Нова Компютри и Stantek са дъщерни на Rila Software Solutions, Rila Software, Rila Solutions. И са едно и също и имат един и същи собственик. Rila Software произвеждат софтуер за счетоводители. До сега не съм видял прясно дипломиран счетоводител да не може да работи с електронни таблици. Та се чудя, какъв ли ще да е този счетоводен софтуер. През Юни 2006 год. Rila Soft имаше три програмиста мъже в сградата на Стантек на втория етаж, а сега там на първият етаж в близост е Нова Компютри.

Редактирано от kalansuv (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря за съветите, рутерът е купуван от американския амазон, гаранцията изтече преди година.

Също ме съмнява интернет доставчикът да е наясно с дебрикване на подобен модел, а нямам и познати, занимаващи се с подобни дейности.

Ще попитам в Плесио как стоят нещата, а някой, ако знае други такива места - да сподели.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да изтриете темата, успях да го извадя от reset loop-a с команди пред SSH връзка и след това флашнах с LEDE.

В повечето сервизи или не са наясно с дебрик на рутери или не им се занимава...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То дебрикването си е общо взето работа за ентусиасти, а кефа да си го оправиш сам е несравним.

Видял си вече колко четене и човъркане е, представяш ли си колко би трябвало да ти иска човека в сервиза.

и наздраве


  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

terrawar - при мене се получи друг проблем ,  рутера е онлайн ,но не мога да влезна да го настроя.Ако успея да влезна в менюто му ме изхвърля след около 1-2 минути и не запомня всички промени. Избирателно си раздава адреси - на който си реши от устройствата от ЛАН мрежата ми . Моят рутер е на една седмица. Версията му е v4 и поради това и причината от предното изречение не мога да го флашна . Ще го водя на лекар и ще пиша какво е станало.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на ‎08‎.‎1‎.‎2018‎ г. в 20:30, terrawar написа:

Може да изтриете темата, успях да го извадя от reset loop-a с команди пред SSH връзка и след това флашнах с LEDE.

В повечето сервизи или не са наясно с дебрик на рутери или не им се занимава...

И двете неща не им се прави :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
публикувано (редактирано)

Аз ще попитам защо си купувате TPLINK?
Разбирам циско ви идва много скъпо и сложен за конфиг.
Но поне микротиците са евтини.

Скоро човърках един TPLINK рутер от тази серия, бях изумен че са имплементирали OVPN и PPTP.
PPTP-то за нищо не ставаше но му запалих OVPN-a.

Но не ми хареса...

Ако искате сериозни неща, с тепелинк, тенда, и всичките им аналози, не стават.

Имам един TPLINK 5210G.

От скоро вече си играя и с Ubiquiti  и възнамерявам да флашна тепелинка си с AIROS .....

Не съм доволен от цената и функциите при оборудването на TPLINK. 

Много са скъпи пък не предлагат нищо интересно само основните неща.

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от kemkama
      Здравейте,
      Имам рутер Dlink DIR-842, който e главният ми рутер в единия край на апартамента. Имам и друг такъв, който уж трябваше да бъде настроен като WDS Repeter в другия край на апртамента, но не виждам съответните опции за да направя промяната.

      Много ще бъда благодарен ако получа вашата помощ (очаквайте да задавам тъпи въпроси).
       
      Благодаря,
      Поздрави
    • от sa6o
      Не знаех как точно да кръстя заглавието на въпроса ми за това моля да ме извините. А сега към въпроса : на настолния ми компютър съм с TP Link адаптер (тип флашка) понеже рутера ми е много далеч и не е удобно да опъна кабел и да ги свържа. Та проблема е , че в началото като почнах да го ползвам нета си беше добре , от скоро почна много да пада и да намаля скоростта. Чудех се от какво е и не намирах проблема , реших да го сложа на друго USB и пак си почна да раобти супер. От 2 дни насам пак почна да бави нета на това USB и преди малко го смених на друго (имам 6 USB-та на кутията) , на другото USB си работи идеално сега. Не знам на какво се дължи това , нещо адаптера ли прецаква USB-тата или нещо друго се случва ? Да сега на 3-тото USB , на което съм го сложил отново си работи добре , но до кога ... Иска ми се да разбера от какво е проблема , а не само да менкам USB-тата.
    • от Bokeem
      Здравейте, значи моят проблем като цяло не ми пречи на работата , но със сигурност е налице такъв. Та става въпрос за индикатора интернет статус (земното кълбо), който е на самия рутер . Постоянно мига в оранжев цвят
      в PDFа е описано като 'amber blinking' , състоянието е - Router is attempting to connect to the internet ), а трябва да свети като останалите - синя икона без мигания. Като резултат в менюто на рутера дава (No Connection),но интернет си има и си работи безупречно.
      Четох по форуми...като цяло коментара е че няма проблем, но по този начин в log файла на за SYSTEM LOG дава само едно и също въпреки нормалното сърфиране -  а именно :
      Internet verification fail => Fri Mar 16 01:00:32 2018
      Internet verification fail => Fri Mar 16 01:00:58 2018
      internet verification fail => Fri Mar 16 01:01:22 2018
      Internet verification fail => Fri Mar 16 01:01:48 2018
      Internet verification fail => Fri Mar 16 01:02:11 2018
      Internet verification fail => Fri Mar 16 01:02:37 2018
      Internet verification fail => Fri Mar 16 01:03:02 2018
      Internet verification fail => Fri Mar 16 01:03:28 2018
      Internet verification fail => Fri Mar 16 01:03:54 2018
      Де факто рутера и "модема" в който е интернет кабела не се сработват нещо като хората. Ситуацията продължава близо месец, иконата така си мига в оранжево нонстоп 24/7... На известен интервал от време за кратко става синя, но е за 2-3 секунди и пак продължава оранжево мигане... Пробвал съм рестарти, ресет, вадене на кабели - няма ефект. Веднъж звънях на доставчика, но както и очаквах - като казах че нета си работи и оня ми вика "Проблема не е от нас... Няма какво да ресетна от тук, или да променям..."                   С последния фърмуер съм - 5.000
      някакви идеи ????
       
    • от iconi95
      Здравейте!
      До този момент ползвам услугите на варненският интернет доставчик TCV, ако това има значение, но напоследък имам едни spike-ове, които не се забелязват по време на браузинг, а по-скоро по време на геймнинга. Тези падения се оправят временно при рестарт на рутера, а от скоро вече и от това не се оправя. Направих и ъпдейт на фърмуера на рутера, белким нещо се промени - нищо. Хммм.., а защо не свържа направо ЛАН кабела към компютъра, лишавайки се от функциите на рутера? Устройва ме, така и направих. Свързах кабела,  (забравих да вметна, че до сега съм използвал интернетът безжично) влязох в IPv4 настройките, за да въведа предоставените ми от доставчика данни, а именно IP адрес, net mask, gateway и DNS и .. нищо - изписва ми неидентифицирана мрежа. Моля, помагайте!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.