Премини към съдържанието

Препоръчан отговор


Проблем с Хард Диск-а.Когато почна да тегля нещо в него или сложа нещо от ц-то в него той изчезва когато го рестартирам пак се показва.

Защо е така и ако някой иска може да го направи чрез team viewer :)

Благодаря!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталирай си като за начало програмата HD Tunes и покажи Healt Status на хард диска. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това е SSD. Ти с него ли имаш проблеми или с Хард диска??

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Емил Костов написа:

Това е SSD. Ти с него ли имаш проблеми или с Хард диска??

а не видях че е ссд-то сега ще го настроя с твърдия диск извинявай.

image.thumb.png.3c9dbdea24ce6f7c21472fae22981828.pngето


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всичко ти изглежда наред. Хубаво е да смениш захранващия кабел и кабела за информация с нови, защото може да ти забива от тях.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 13.11.2018 г. в 18:49, Емил Костов написа:

Всичко ти изглежда наред. Хубаво е да смениш захранващия кабел и кабела за информация с нови, защото може да ти забива от тях.

Не е от тях а и като отворя компютъра като докосна харда се осеща че работи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За работене - работи, ама не "баш"  ... ето една тема пусната от мене преди 7 години, да видиш как ми забиваше на менне точно от един от двата кабела, по-точно най-вероятно от SATA - та: 

 

П.С: Аз минах само с "наместване" , не съм сменял нищо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, Freem@n написа:

За работене - работи, ама не "баш"  ... ето една тема пусната от мене преди 7 години, да видиш как ми забиваше на менне точно от един от двата кабела, по-точно най-вероятно от SATA - та: 

 

П.С: Аз минах само с "наместване" , не съм сменял нищо.

На мен не ми забива просто като тегля нещо и той изчезва после отивам с контролен панел система Device Manager после цъкам там image.thumb.png.6c25c2c5083216d1c57f363d09e0f79b.pngи  се появява image.thumb.png.cec9a5828579996776578bc178dbda1f.png

Но това е много дразнещо почвам да тегля нещо и като изчезне и пак от начало ако някой има идея моля да я сподели :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.