Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

хард диска (дяла) ми се изтрива помощ


Препоръчан отговор

здравейте хард диска ми по точно дял D се изтрива от само себе си с 3 хард диска съм не са ми правили проблеми проверени са на sentinental pro нямат лоши сектори ... когато си заключа компютъра за 2-3 часа и след това пиша си паролата отключва се и искам да отворя някоя игра примерно cs:go (който е записан в дял D) ми изписва "проблем в прекия път устройството или мрежовата връзка към които сочи прекия път "cs:go" не са налични уверете се че дискът е правилно поставен или че мрежовият ресурс е наличен и опитайте отново" пускам си антивирусната  avg  да сканира но нищо не открива и spyhunter съм пробвал пак нищо... ако имате някакви предложения за решаване на праблема оставете един коментар забравих да напиша че като го рестартирам компютъра и дяла пак се показва (предложете нещо без преинсталация че ме мързи :emoji_smiley-01:

Линк към коментара
Сподели в други сайтове

преди 3 минути, altec написа:

здравейте хард диска ми по точно дял D се изтрива от само себе си с 3 хард диска съм не са ми правили проблеми проверени са на sentinental pro нямат лоши сектори ... когато си заключа компютъра за 2-3 часа и след това пиша си паролата отключва се и искам да отворя някоя игра примерно cs:go (който е записан в дял D) ми изписва "проблем в прекия път устройството или мрежовата връзка към които сочи прекия път "cs:go" не са налични уверете се че дискът е правилно поставен или че мрежовият ресурс е наличен и опитайте отново" пускам си антивирусната  avg  да сканира но нищо не открива и spyhunter съм пробвал пак нищо... ако имате някакви предложения за решаване на праблема оставете един коментар забравих да напиша че като го рестартирам компютъра и дяла пак се показва (предложете нещо без преинсталация че ме мързи :emoji_smiley-01:

Смени като за начало всички кабели към проблемния хард диск. А това, че те мързи си е твой проблем.

Линк към коментара
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
  • Горещи теми в момента

  • Подобни теми

    • от sauvibgn
      Здравейте, имам проблем с колата.
      Не се заключва отвън нито с ключа, нито с дистанционното.
      Заключва се от вътре от панела, като остават отключени двете задни врати.
      След това се отключва отвън с дистанционното, като даже се отключва с бутона за заключване.
      Казаха ми, че кабелите може да са примачкани. Установих , че са премачкани и ги запоих, но проблема си остава.
      Колата е SEAT ALHAMBRA 2004г.
    • от V_B
      Здравейте, искам да ви попитам как мога да премахна фокусните линии. Използвам Canon M50 заедно с Elgato cam link 4K. Виждам това, което се вижда на камерата на моят компютър, въпросът ми е как мога да направя, че да се вижда изображението без линии и т.н.

    • от силвия димитрова стефанова
      Здравейте! Може ли да ми помогнете с точка II.6. Това е условието:
      Да се състави клас Страница BookPage Скрити член променливи: Номер на страница‐ число int; Съдържание – низ string; Публични функции: II.1.КОНСТРУКТОРИ – ЕКСПЛИЦИТЕН, ПОДРАЗБИРАЩ СЕ; II.2.ЧЕТЕНЕ/ЗАПИС II.3.ЗА РАЗМЯНА НА СЪДЪРЖАНИЕ НА СТРАНИЦА С ПОДАДЕНАТА КАТО ПАРАМЕТЪР РЕФЕРЕНЦИЯ КЪМ СТРАНИЦА; II.4.OPERATOR == СРАВНЯВА ПО ВСИЧКИ ДАННИ II.5.OPERATOR< ЗА СРАВНЕНИЕ ЗА ПО‐МАЛКО НА ПОДАДЕНИЯ ПАРАМЕТЪР ОБЕКТ С ТЕКУЩИЯ ПО НОМЕР НА СТРАНИЦА II.6.ПРЕОБРАЗУВА / ВРЪЩА НИЗ ОТ ЧЛЕНОВЕТЕ НА КЛАСА II.7.OPERATOR<<(ИЗВЕЖДА В УКАЗАН ИЗХОДЕН ПОТОК) II.8.OPERATOR>>(ЧЕТЕ ОТ УКАЗАН ВХОДЕН ПОТОК) Направила съм това:
      class BookPage { private: int NumberPage; //номер на страница string Contents; //съдържание public: BookPage(int numberPage, string contents) { NumberPage = numberPage; Contents = contents; } BookPage() { NumberPage = 0; Contents = " "; } const int& getNumberPage()const { return NumberPage; } const string& getContents()const { return Contents; } void setNumberPage(const int& sNumPege) { NumberPage = sNumPege; } void setContents(const string& sContents) { Contents = sContents; } bool operator == (const BookPage& book)const { return this->NumberPage == book.NumberPage, this->Contents == book.Contents; } bool operator < (const BookPage& number) { return this->NumberPage < number.NumberPage; } friend ostream& operator <<(ostream& out, const BookPage& book) { out << book.NumberPage << " " << book.Contents; return out; } friend ifstream& operator >> (ostream& in, BookPage& book) { cin >> book.NumberPage >> book.Contents; return in; } };  
    • от Siseayin
      Здравейте! Имам имам нужда от помощ. Някой добър по английски език може ли да ми помогне? Благодаря предварително!
       






    • от Марио Проданов
      Здравейте на всички! Изпитвам проблем с лаптоп Toshiba Satellite L300 - не иска да стартира без батерия. Батерията е проблемна и е за смяна. Собственикът ме помоли да му разреша проблема - да стартира без батерия.   Това, което съм направил до момента: -разглобил целия лаптоп и направил проверка на всеки компоненет и лентови кабели. Всичко е наред с тях! -Проверил зарядното, защото собственика ми е докарал зарядно с 22V 4.5A, като по manual го дават 19V 3.95A. Тествал съм го с универсалното ми зарядно и съм го направил 19V 3.95A. Същата работа - не стартира! -Махнал съм 1 плочка рам памет и стартирах без нея- отново е така. Дори съм ги сменил 2-те пробно с моите. Не успех!     Моля за помощ и съвет! Ще съм благодарен на всеки един от Вас за помощта и изразеното мнение! Благодаря Ви за отделеното време и внимание! Поздрави!      
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване