Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Добър ден :) имам следният проблем - въпрос :) имам Активна аудио система 5.1 ,като включа субуфера който е активен и захранва тонколоните се чува постоянно  шумене без значение дали е намален субуфера или е усилен докрай.. само когато го цъкна на Mute   нищо не се чува ...шумът е от с субуфера изключвам колоните ,но си продължава шуменето от него. (жужене) не е от кабелите ... Сменени са всичките . Към какво да се насоча ,защото е супер дразнещоо това ... :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Шуми или бръмчи, т.е. бял шум или брум?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извади му кабела от входа - пак ли е същото? От какво се подава сигнал? Ако е шум почти винаги е ако се подава от изход за слушалки и некачествено крайно стъпало.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами по скоро бръмкане ..да като брум се чува постоянно.. брррррррр ...все едно ще излита  :))

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Модел кой ще напише? И въпрос зададох. Ползвай си гаранцията, но явно става дума за поредното китайско говно, което си е така по рождение.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Системата е свързана към ТВ сигнала е от там и без аих и колони пал си бръмчи самият субуфер само като му цъкна Mute-to  тогава спира иначе си бръмчи и те побърква като го пусна и си гледам нещо си работи системата без проблеми но пак го има и бръмченето , но не се долавя заради звука примерно свири некоя песен по the voice не се усеща бръмченето но като свърши песента и започне другата и се чува отвратителното бръмкане ..

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Започва да прилича на брум и може и от захранването на субуфъра  да е. Смени си мястото на включване на захранващия кабел. Занулена ли е мрежата?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

имам чувството, че аудио кабелите не са в ред
някъде има не добра връзка с маса
 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не се споменават каква марка /модел са тези тонколони но ми прилича този брум на лоша филтрация на захранването (малък кондензатор), ако е в гаранция се възползвай, ако не е търси някой сервиз да разрешат проблема с този брум. 

преди 1 час, JKirilov написа:

Така трябва, приятелю! И пиши по-грамотно.

Продължаваш упорито с постове в които не казваш нищо! Кое така трябва, трябва да бръмчи ли или трябва да не споделя какви са марка и модел колоните? Сдържай се из техническия раздел от подобни постове, ако мисълта ти напира до степен, че иска да излезе на вън я сподели в раздела за празни приказки! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 часа, WhiteDevil 5 написа:

Системата е свързана към ТВ сигнала е от там и без аих и колони пал си бръмчи самият субуфер само като му цъкна Mute-to  тогава спира иначе си бръмчи и те побърква като го пусна и си гледам нещо си работи системата без проблеми но пак го има и бръмченето , но не се долавя заради звука примерно свири некоя песен по the voice не се усеща бръмченето но като свърши песента и започне другата и се чува отвратителното бръмкане ..

 

Дай малко предистория. Винаги ли е бръмчало това чудо на техниката или е започнало при дадени обстоятелства.

Изключи телевизора и му подай сигнал от телефона и виж какво става. Изключи му всички кабели без захранващия и виж пак ли бръмчи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Бучи или бръмчи от самото захранване, което е вградено във буфера. Последното е направено по задължение, най елементарно, по простата причина , че китайцитя не могат да го включат директно във 230 волта напрежение. Така си го купил, без да забележиш (чуеш) брума. Ако го смениш с ново, последното ще е същото като това.

Отиваш при един добър майстор да ти смени електролитните му кондензатори (2200 мф.) с такива със стойност по голяма от 6,800 микрофарада и ще спре да "бучи"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Зададохме въпроси, този продължава да не отговаря и продължава да хрупа доматите с колците. Не му давай акъл да се сменят кондензатори, може и да е с импулсно захранване. Ако в следващия пост няма отговор на въпросите еще има катинар. все пак тук е технически, а не лаладжийски раздел. Врачките са по-надулу.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Dimov17
      Здравейте от вчера получавам странен проблем. Забелязах, че изведнъж дори и без натоварване понякога излиза черен екран или цветни вертикални линии на монитора през това време компютърът работи при рестарт отново стартира нормално но без никакъв хардуер (клавиатура, мишка, слушалки и т.н.) След няколко опита с рестарта успях да подкарам всичко но ме притеснява факта, че това се повтори отново според вас от какво идва проблема и как може да бъде поправен относно захранването то беше сменено на скоро с 700 ватово такова.
    • от Анита Христова Трифонова
      И ТАМ НОМЕР-СИЛЕН СЪПРОВОД,ЧЕ ДА НЕ СЕ ЧУВАТ ДЕЦАТА.НИЩО ЧУДНО,БОЙКО АЛЕКСАНДРОВ- БОХОТСКИ  УЧИТЕЛ ПО ГЕОГРАФИЯ СЕ ПРОЯВИ С ТЕХНИКИТЕ СИ.  ХЕМ ГО ПРЕДУПРЕДИХ КАТО МОЙ СЕЛСКИ, НО МОЖЕ ДА Е БИЛО ЗАЛОГ ДА ПРОВАЛИ ДЕЦАТА, НО ТАКА И ТАКА НЕ СТАНА ДИРЕКТОР НА УЧИЛИЩЕТО, ЗА КОЕТО СЕ НАТИСКАШЕ. Остана си просто момче.
      sekirata Niamalo mikrofoni obache samo za horistkite
      sekirata Pei uchilishtno zvunche 
       
    • от Zami Dexter
      Привет,
      Имам голям проблем от вчера.
      Пускам лаптопа - работи машината, ама само черен екран дава. Даже и лого не показва бе. Тотален нищо, от пускането. Няма екран.
      Обаче, от 10-15 пускания - 1 път тръгва нормално, все едно нищо му няма...
      Кво става с тоя пустиняк??? Явно не е изгорел екрана, щом на 10-тия път тръгва?
       
    • от peekmemf
      Здравейте, имам проблем с инсталирането на Windows 10 на един старичък компютър. Досега компютъра е бил с Windows 10 на едно HDD 250gb.Закупих ново ssd 120gb, махнах hdd-то и свързах ssd-то. Сложих Windows 10 на чисто нова 16gb флашка, но когато буутна компютъра от флашката стига до синьото лого на Windows и от там нататък нищо - стои си така. Някакви идеи как да го оправя? 
    • от meccho
      Здравейте, първо искам да се извиня, ако темата ми не е в най-подходящият раздел.
      Проблемът ми е следният:
      Искам да пусна музика от телефона и тя да се слуша през лаптопа. Знам, че това може да случи чрез bluetooth. Телефонът ми е samsung galaxy a30s, а лаптопът е с windows 10.  Когато инсталираха windows-а той дойде с вграден bluetooth. Т.е. не е с допълнителен адаптер. Проблемът е че, когато се опитам да свържа двете устройства излиза проблем. Сдвояват се, но като пробвам да свържа телефона с лаптота, излиза "неуспешно свързване". И има единствено функцията "използвайте за повиквания". Драйверите са ми инсталирани, няма нови актуализации, но не става. Пробвах да свържа телефона с windows 7 и нямаше проблем, сдвоиха се. После свързването беше успешно и ставаше да се пусне музика и да се слуша на лаптопа. Но с моя, който е с windows 10 нещо не се получава. Пробвах съвети от интернет, да изключа bluetooth, да го рестартирам, но това не оправи проблема. Искам да кажа, че може да се праща от лаптопа на телефона, както и от телефона на лаптопа през bluetooth без проблем файлове.
      Затова искам да попитам, дали нещо има, което може да се пробва? Дали не трябва да се свали някакъв плъгин, понеже не излиза въобще функцията "аудио" , докато, когато пробвах на онзи с windows 7, излезе?
      И втори въпрос, има ли друг метод, с който може да се стриймва музика от телефона на компютъра освен чрез bluetooth. Чрез USB или WI-FI, понеже в интернет не открих информация?
      П.П. Благодаря предварително!
  • Дарение

×
×
  • Добави ново...