Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте, от вчера в Chrome излиза "Управлява се от организацията ви". Как мога да фиксирам проблема, защото компютъра се ползва само от мен, не е служебен или т.н. Благодаря! 

image.png

Линк към този отговор
Сподели в други сайтове
преди 7 минути, georgiblg написа:

Здравейте, от вчера в Chrome излиза "Управлява се от организацията ви".

И при мен е така. На лаптопа ми не излиза, а на компютъра излиза. А не е служебен. Може би просто така изписва - при регистрация не съм давал данни за моята работа.

Линк към този отговор
Сподели в други сайтове
преди 1 минута, IBO9 написа:

И при мен е така. На лаптопа ми не излиза, а на компютъра излиза. А не е служебен. Може би просто така изписва - при регистрация не съм давал данни за моята работа.

Не знам защо така се получава. Да не би от някаква актуализация ли, де да знам.

Линк към този отговор
Сподели в други сайтове
току-що, georgiblg написа:

Не знам защо така се получава. Да не би от някаква актуализация ли, де да знам.

Поне да пишеше коя е "организацията" от която се управлява.

Тук май само @Емил Костов може да помогне.

Линк към този отговор
Сподели в други сайтове
преди 40 минути, georgiblg написа:

Не знам защо така се получава. Да не би от някаква актуализация ли, де да знам.

Служебен нет ли ползвате ?


Линк към този отговор
Сподели в други сайтове

DNS сървърите на доставчикът ли си ползвате ? Ако да то , ако ги смените с тези 1.1.1.1 и 8.8.8.8 пак ли е така ?

Линк към този отговор
Сподели в други сайтове
преди 4 минути, JohnTRIVOLTA написа:

DNS сървърите на доставчикът ли си ползвате ? Ако да то , ако ги смените с тези 1.1.1.1 и 8.8.8.8 пак ли е така ?

Смених ги пак е същото.

току-що, georgiblg написа:

Смених ги пак е същото.

image.png.66da1e2070c3796f5a3cc2680bf23097.png

Линк към този отговор
Сподели в други сайтове

Използваш ли VPN връзка или програми за отдалечен достъп до машината си?

Линк към този отговор
Сподели в други сайтове
преди 9 минути, JohnTRIVOLTA написа:

DNS сървърите на доставчикът ли си ползвате ? Ако да то , ако ги смените с тези 1.1.1.1 и 8.8.8.8 пак ли е така ?

И какво общо има ДНС на доставчика с проблема ?

Линк към този отговор
Сподели в други сайтове
преди 1 минута, Емил Костов написа:

Използваш ли VPN връзка или програми за отдалечен достъп до машината си?

Нямам VPN. Имам Teamviewer и AmmyAdmin.

Линк към този отговор
Сподели в други сайтове
преди 1 минута, georgiblg написа:

Нямам VPN. Имам Teamviewer и AmmyAdmin.

Ето ти линк

Линк към този отговор
Сподели в други сайтове
преди 9 минути, adersa написа:

И какво общо има ДНС на доставчика с проблема ?

Дълго е за обяснение ! ... Един лек пример , че YouTube може да влезе в ристриктед мод без да си го задал !

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване