Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Грешка при инсталиране на Windows - STOP 0x0000007E


Препоръчан отговор

Здравей, колеги! Днес съседа ми докара лаптоп Asus SonicMaster и моето задължение е да му го преинсталирам на Windows 7. Понеже лаптопа няма външно устройство за DVD, защото общо взето моите инсталационни дискове са на Windows -  реших да си улесня нещата като си записах USB бутваща флашка с помощта на Windows 7 USB/DVD Tool. Всичко е ок. 

BIOS - първо бутваща у-во на USB и запазих промените и напред. До тук добре. След като зареди надписа "Windows is loading files", когато зареди напълно сивата лентичка ми излиза синия екран, който ще видите на снимката. И до там. Пробвах всичко:

- изключих всякаква защита на BIOS.

-проверих бутващата флашка и на моите машини - всичко е точно 

-опитах да въвеждам най-различни команди от advanced options в command prompt. 

Лаптопът не е отварян. В момента има инсталирана ОС на Windows 10.

Понеже не преинсталирам за първи път компютър или лаптоп ще помоля хората, които ще реагират с неадекватни въпроси и коментари - ДО ТУК! Просто излезте от форума. Трябват ми сериозни хора по въпроса.

Моля Ви за помощ!

Ако съм забравил нещо да добавя - моля да ме извините!

Благодаря Ви за вниманието! 

BSODSS_1_zps5889c2eb.jpg

Линк към коментара
Сподели в други сайтове

преди 25 минути, Марио Проданов написа:

Понеже не преинсталирам за първи път компютър или лаптоп ще помоля хората, които ще реагират с неадекватни въпроси и коментари - ДО ТУК! Просто излезте от форума. Трябват ми сериозни хора по въпроса.

ясно ве
ама как не се усещаш, че флашката требе да тий с бутване на десетката и инсталационен файл на седмица - Install.wim

Линк към коментара
Сподели в други сайтове

Тествай диска и паметта за грешки, дай SMART статуса на диска. Като потърся това, което си дал за модел, излиза доста стара машина, така че може да е всичко:

https://www.blinq.com/detail/electronics/laptops-tablets/pc-laptops-netbooks/asus-sonic-master-15-6-laptop-i5-1-7ghz-4gb-500gb-windows-10-pro-s400c/191007

Защо правиш нова инсталация и то с по-стара ОС от тази, която е в момента? Някакви други проблеми с машината има ли/имало ли е?

преди 1 час, Марио Проданов написа:

Лаптопът не е отварян.

Правена ли му е някога профилактика, откакто е станал лаптоп? Сигурен ли си, че не прегрява?

Линк към коментара
Сподели в други сайтове

преди 1 час, Марио Проданов написа:

В момента има инсталирана ОС на Windows 10

В uefi/gpt или Legacy/mbr е в момента? Създай нова флашка с друг инструмент.

Редактирано от DarkEdge (преглед на промените)
Линк към коментара
Сподели в други сайтове

преди 49 минути, DarkEdge написа:

В uefi/gpt или Legacy/mbr е в момента? Създай нова флашка с друг инструмент.

MBR.

Вероятно това ще направя. Като има резултат ще споделя.

преди 58 минути, Raze написа:

Тествай диска и паметта за грешки, дай SMART статуса на диска. Като потърся това, което си дал за модел, излиза доста стара машина, така че може да е всичко:

https://www.blinq.com/detail/electronics/laptops-tablets/pc-laptops-netbooks/asus-sonic-master-15-6-laptop-i5-1-7ghz-4gb-500gb-windows-10-pro-s400c/191007

Защо правиш нова инсталация и то с по-стара ОС от тази, която е в момента? Някакви други проблеми с машината има ли/имало ли е?

Правена ли му е някога профилактика, откакто е станал лаптоп? Сигурен ли си, че не прегрява?

Тествал съм паметта и хард диска с програмата DLC Boot 2019. Всичко е 6.

За профилактиката предполагам, че не му е правена. 

Линк към коментара
Сподели в други сайтове

А да не би да инсталираш от USB 3.0 порт? Не намерих спецификации на модела. С USB 2.0/3.0 портове ли е? Ако е само с USB 3.0 виж в BIOS има ли опция за превключване на режима на USB портовете.
Ако не - направи флашка с Windows 10 и в нея замести в папка sources файла install.wim с файла install.wim от Windows 7 iso.

Редактирано от DarkEdge (преглед на промените)
Линк към коментара
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
  • Горещи теми в момента

  • Подобни теми

    • от Радослав1
      Здравейте, преди няколко дни си взех горепосоченият модел. Отначало всичко беше окей, гледах си Нетфликс, YouTube, използвах си напълно пълноценно смарт функциите, до днес. По време на филм спря да зарежда и явно се отвърза от Wi-Fi мрежата. Така и не се свърза повече, полето за мрежи и свързване позволява само с кабел, безжичната функция изобщо не мога да я отворя, камо ли да търси за мрежи. Не ми се иска да го връщам, защото много ми хареса, затова ще пробвам каквото трябва, за да се оправи. Връщах фабрични, преинстслирах го, изключвах го от щепсела и чаках, пробрах и други малоумнщини от интернет, но без резултат. 
    • от Franko_BG
      Купих си от новите NVMe дискове и стария ми лаптоп потръгна. Наскоро обаче прочетох, че на ССД дисковете има лимит на запис и триене. Опитах да преместя системните папки temp bin на втория диск, но под Windows 10 не намерих тази опция. И дали изобщо NVMe и M.2 дисковете имат този проблем, както първите ССД-та? Ще бъда благодарен ако някой помогне със съвет. Благодаря!
    • от Марио Проданов
      Здравейте на всички! Искам да започна с това - Честита Нова година на всички! Да сте живи и здрави, всичко най-хубаво Ви пожелавам и нека всичко, с което се захванете с лекота го изминавате! 
       
      Както сте прочели от заглавието имам проблем с TouchPad на лаптопа ми  HP EliteBook 8440p като не иска да работи. 
      Опитах се да реша проблемa по следния начин:
      -Прегледах си горната лампа на лаптопа за TouchPad и я активирах - не иска да работи!
      -Инсталирах си най-новия драйвер за TouchPad - Synaptics PS/2 Port Touchpad - също не работи! 
      -От диспечера на устройства махнах стария драйвер и пробвах дали работи - без резултат. След това инсталирах същия драйвер за TouchPad - отново.
      -Отворих да проверя под клавиатурата дали всички кабели са свързани, както трябва - всичко е наред. Няма откачен лентов кабел. Всичко е свързано!
      -Върнах първоначалните настройки на BIOS - продължава. 
      Към момента това изпробвах и от всичко това проблема продължава.
       
      Някой има ли предложение как да реша проблема? Ще бъда много благодарен на всеки, който сподели начин как да се реши. 
      Моля хората, които са тук да философстват без опит и да коментират неприятни неща - да напуснат форума!
      Благодаря за отделеното време и внимание!
    • от Атанас Димов
      Здравейте ! Някой да е имал следния проблем при инсталация на windows. Когато сложа програмата която ми прави флашката. Без да пипам настройките инсталацията тръгва. Стигам до там да избера диск и не ми дава да инсталирам защото трябва да в GPT. Правя го да е GPT и става това с линиите.

    • от Марио Проданов
      Здравейте на всички! Имам проблем с интернет мрежата на лаптоп HP EliteBook 8440p -  с всички необходими инсталирани драйвери от сайта на производителя не ме допуска да се свържа с интернет мрежата. Преди си работеше без проблеми и изведнъж започна да прави такъв проблем.
      Опитах се да го преинсталирам  от Windows 10 на Windows 7 и отново е същата работа. Проверих и лан картата, но към момента ми изглежда, че всичко е наред с нея и със свързаните кабели.Проверил съм и настройките на BIOS дали от там е забранен достъпа до WI-Fi мрежата, но там няма проблеми.
       Реших да пробвам да сложа Wireless USB Adapter и имам интернет без никакви проблеми, но целта ми е да имам интернет без Wireless USB адаптери. 
      Затова някой може ли да ми даде някаква насока или да ми даде мнение по проблема?
      Благодаря на всички за отделеното време и внимание!
      Ако имате въпроси - питайте. 
      Извинявам се, ако съм пропуснал нещо. 
      Имам и видео, но е голямо като размер - 13MB
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване