Премини към съдържанието
payn

ALPINE и JBL, търся помощ за проблем

Препоръчан отговор


Здравейте! Вчера си купих CD ALPINE CDE-9874RB И тонколони JBL GT0937, и когато ги сложих, и пуснах страшно се разочаровах. Никъкъв бас и кривят . Когато обаче ги пусна по отделно чрез баланса работата коренно се променя. Идва си баса и свирят добе. В краина сметка се получава така, че пуснати заедно качеството на звука е никакво , а по отделно работят добре. На какво се дължи това. Да не би алпина да е слаб за тия колони.

За повече информаци мога да ви кажа, плюс и мину неса объркани и са сложени, на кората, на, багажника на хечбек.

Моля, компетентните да си кажат тежката дума, че незнам какво да правя. Благодаря!

post-26192-1208080570_thumb.jpg

post-26192-1208080582_thumb.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е тока да не е достатъчен, провери си плюса и масата. Масата трябва да е закачена ако не за акумулатора то поне някъде на сигурно място по двигателя например, според колата. Същото важи и за плюса. За да работи уредбата нормално и трябват 15-20 ампера на 13 волта, със съответното сечение на кабелите и т.н. ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дефазирал си тонколконите :love: (или който е свързвал евро буксата ако е пипана) След като поотделно свирят добре това е почти 100% сигуно предположение. Внимавай за това кое е + и кое - и ги проследи още от CD-то.

Когато са дефазирани се получава така че едната се движи в една посока и създава звукови вълни във фаза а другата обратно и създава звукови вълни в противофаза = като се срещнат тези вълни се гасят взаимно и за това звука като цяло е лош и слаб.

За това е добре нещата да се свързват от опитни хора ;)

Редактирано от iasparuhov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Здравейте! Вчера си купих CD ALPINE CDE-9874RB И тонколони JBL GT0937, и когато ги сложих, и пуснах страшно се разочаровах. Никъкъв бас и кривят . Когато обаче ги пусна по отделно чрез баланса работата коренно се променя. Идва си баса и свирят добе. В краина сметка се получава така, че пуснати заедно качеството на звука е никакво , а по отделно работят добре. На какво се дължи това. Да не би алпина да е слаб за тия колони.

За повече информаци мога да ви кажа, плюс и мину неса объркани и са сложени, на кората, на, багажника на хечбек.

Моля, компетентните да си кажат тежката дума, че незнам какво да правя. Благодаря!

Има един ефект който се нарича "Интерференция" тоест когато две кохерентни(еднакви) вълни си взаимодействат се получават точки на отслабване и усилване! За да премахнеш този ефект пробваи да смениш мястото на + и - на единия говорител! САМО НА ЕДИНИЯ!!!! Ако обарнеш и двата ще се получи пак съшия ефект! Когато обърнеш само на единия + и - вече вдете вълни застават в противофаза тоест не са кохерентни! Би трябвало да оправят нещата! Успех cool.gif

Дефазирал си тонколконите :love: (или който е свързвал евро буксата ако е пипана) След като поотделно свирят добре това е почти 100% сигуно предположение. Внимавай за това кое е + и кое - и ги проследи още от CD-то.

Когато са дефазирани се получава така че едната се движи в една посока и създава звукови вълни във фаза а другата обратно и създава звукови вълни в противофаза = като се срещнат тези вълни се гасят взаимно и за това звука като цяло е лош и слаб.

За това е добре нещата да се свързват от опитни хора ;)

Изпревари ме! :) Не винаги дефазирането е причината за слаб сигнал! Както съм писал по горе именно еднаквите по фаза вълни си взаимодействат :speak: Най лесния начин е да размени + и - на едната от двете колони и би трябвало всичко да е ОК cool.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Има един ефект който се нарича "Интерференция" тоест когато две кохерентни(еднакви) вълни си взаимодействат се получават точки на отслабване и усилване! За да премахнеш този ефект пробваи да смениш мястото на + и - на единия говорител! САМО НА ЕДИНИЯ!!!! Ако обарнеш и двата ще се получи пак съшия ефект! Когато обърнеш само на единия + и - вече вдете вълни застават в противофаза тоест не са кохерентни! Би трябвало да оправят нещата! Успех cool.gif

Изпревари ме! :P Не винаги дефазирането е причината за слаб сигнал! Както съм писал по горе именно еднаквите по фаза вълни си взаимодействат :P Най лесния начин е да размени + и - на едната от двете колони и би трябвало всичко да е ОК cool.gif

Размених плюса и минуса на едната колона както ми казахте, и всичко се оправи.

Много ви благодаря за помоща.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.