Премини към съдържанието

Усмихни_Се :)

Потребител
  • Публикации

    249
  • Регистрация

  • Последно онлайн

Харесвания

13 Добра репутация

Всичко за Усмихни_Се :)

  • Титла
    Почетен потребител

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Преди това ги бях свалил и инсталирал : )
  2. Изтеглих ги... инсталирах ги... всичко си е ОК... рестартирам компютъра и пак на резолюция 600...😢 Оправи се хора ! Проблема е бил че съм имал тикче на " Base Video " И иконите вече не се разместват.. всичко е 6 !! : )))))))))
  3. Ще се побъркам...Сложих отново новият монитор, сложих оригиналните драйвери на видео картата, от диска който имам при закупуването на компютъра, и автоматично екрана стана на 1920х1080 ( без да има свободно място от страни ) Тоест всичко стана супер : ) ... НО ... При всяко рестартиране отново става с резолюция 600.... просто е побъркващо... после като дам от настройки на 1920х1080 , се връща както трябва да е , тоест черното свободно мяссто нацяло изчезна... Само остава да разбера , как при рестартиране или включване на компютъра, да си остане на 1920х1080.. И как иконите да не се разбър
  4. От самият монитор няма опция за разгъване на екрана... С чертите е симетрична да, но е много много дразнещо и объркващо... В контролния панел на видеокартата, си има опция 1920х1080... Давам я, но нищо не става..... Върнах старият ми монитор, пак съм с него....деинсталирах видеокартата, наново да добавя драйверите...у какво взе че стана...пак след всеки рестарт 600 х 400 резолюция...и иконите пай разбъркани.......тва е някакъв проблем на видео картата, драйверите са проблема....ама уж ги слагам пък не решават нищо....
  5. Win 7 Ultimate / в настройките има всички опции за разделителна способност включително 1920 / 1080 .. На старият ми монитор без проблем поддържа тази..... но на новият монитор има по 4 см от всеки край, празно място...
  6. Пробвах от Catalyst Control Panel , пак остава място острани ....
  7. Не бях се сетил.... сорри https://www.samsung.com/levant/support/model/LS22E390HS/ZN/
  8. Здравейте, преди малко купих монитор Samsung S22E390 В настройките има опция за 1920 х 1080 , давам такава разделителна / и от всяка страна на монитора остават по около 4 см черен екран, тоест не се запълва нацяло.... И отделно, ако рестартирам или изключа монитора... после при включване всички икони на работният плот са разместени и разделителната способност е 800 х 600... Направо е ужас с всяко пускане на компютъра да си играя 10 мин. да подреждам икони .... Защо е така ? ...
  9. Видео картата ми е : VIDEO-PCI-E-SAPPHIRE HD5670 1G Новият модел монитор : Samsung S22E390 Ужас...... с всяко включване или рестартиране на компютъра..... Разделителната спосонсбност става 600 х 460 ... ужас.... постоянно
  10. Здравейте отново на всички..... Купих нов монитор, и в момента съм с него, всичко си е както трябва ! Той е с HDML кабел , и директно отива към видео картата, без приемник тоест : ) Само имам един проблем... раздделителната способност на монитора е 1920х1080 , но като го дам на тези цифри, отвсяка страна на монитора остават по около 4 сантиметра черно , тоест не се запълва целият монитор.... Има ли начин да се оправи ? А дори от настройките ми изписва че препоръчително е 1920х1080
  11. махнах видео картата, и закачих към дънната платка... и пак си работи , но пак излиза постоянно Attention analog VGA Не схващам написаното ти, не защото е неразбираемо, а просто аз не разбирам какво имаш предвид Аз махнах преходника и го закачих кабела към дънната платка с нейната видео карта, и проблема е същият, пак не си работят бутоните, и пак изкача дразнещото съобщение..... А преди месец, съобщението беше друго , Monitor is Locked, и това през 0.01 секунда... и сега е сменено съобщението с Attention Analog VGA ... 1 час ползване на монитора докато се показват тея съобще
  12. Как да го разреша вграденото видео
  13. Като включа към данната платка, монитора изобщо нищо не показва...стои си на черен екран
  14. Работи си монитора, но постоянно излиза съобщение attention... А някой път внезапно се изключва... Платката е Asus P7H55-M Pro. ПРОЦЕСОР: Intel Core i3-540 Нямам друг кабел
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване