Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

_ZIGI_

Странен проблем с WI-FI

Препоръчан отговор


Здравейте ,на всички от известно време забелязвам един проблем който ме кара да се побърквам , гледайки видеа с висока резолюция в youtube ми спира интернета и единственото което помага е рестартирането на адаптера от девайс мениджъра.Опитите които направих беше преинсталиране на драйвара смяна на канала на рутера (самия рутер не забива другите остройства работят ) .

ПП : Конфигурация -- Windows 8 64bit on  HP 8510p 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вероятно проблема е във шибания флаш плеър на адоб. Провери за нова версия или пък му спри хардуерното ускорение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте ,на всички от известно време забелязвам един проблем който ме кара да се побърквам , гледайки видеа с висока резолюция в youtube ми спира интернета и единственото което помага е рестартирането на адаптера от девайс мениджъра.Опитите които направих беше преинсталиране на драйвара смяна на канала на рутера (самия рутер не забива другите остройства работят ) .

ПП : Конфигурация -- Windows 8 64bit on  HP 8510p 

Възпроизвеждане на видео 1080Р  изисква по голяма скорост на интернет,както и по добри характеристики на компютъра.Под „спира интернета„ да нямаш на предвид клипа,от недостиг на скорост?Има антивирусни,които спират интернета,когато не им „хареса„ съдържанието!Изключи антивирусната и пробвай,дали е същото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възпроизвеждане на видео 1080Р  изисква по голяма скорост на интернет,както и по добри характеристики на компютъра.Под „спира интернета„ да нямаш на предвид клипа,от недостиг на скорост?Има антивирусни,които спират интернета,когато не им „хареса„ съдържанието!Изключи антивирусната и пробвай,дали е същото.

20 мб скорост измерена параметри на машината CPU T7500 2,2ghz 4mb cache video ait HD 2600 ddr3  RAM 4gb DDR2 ,а не спира самото видео а цялостно връзката на пц то ще опитам с спирането на антивира който е AVG 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За да не чудите къде е проблема - сложете кабел и пробвайте как е през кабел. Ако там няма проблем - значи проблема е в безжичната връзка - казвате какъв е рутер-а, както и отдалечеността Ви от него и ще ви се предложи решение с външен адаптер (което ще подобри връзката).

Но първо се опитайте да установите от какво се получава проблема...


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мен ми спира интернета след като посетя youtube,гледам клип 1минута и край! Нищо не показва че нямам интернет но нямам достъп до никоя страница! С кабелен интернет съм. Оправя се след рестарт на машината. Нямам проблеми с други сайтове за видеоразпространение въобще.

Пробвах с програма за промяна на IP адреса-с нея гледам youtube с часове без прекъсвания!

Някакви идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.