Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Здравейте, имам проблеми с една фласх памет. Когато я включа към компютър промигва няколко пъти и я отваря от време на време ( на 10-тина опита). Пробвах я на няколко ОС и под windows 7 и 8 я отваря по-често. Под xp не иска, а под linux на 20 поита с повече късмет. :D Форматирах няколко пъти, но не е от това. ПОМОЩ!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам проблеми с една фласх памет. Когато я включа към компютър промигва няколко пъти и я отваря от време на време ( на 10-тина опита). Пробвах я на няколко ОС и под windows 7 и 8 я отваря по-често. Под xp не иска, а под linux на 20 поита с повече късмет. :D Форматирах няколко пъти, но не е от това. ПОМОЩ!

Tя си отива вече!Прехвърли си ценното от нея,за да не го загубиш.Може изведнъж да откаже окончателно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Tя си отива вече!Прехвърли си ценното от нея,за да не го загубиш.Може изведнъж да откаже окончателно.

Много вероятно да е това... Все пак щом под различни ОС го прави номера... Все пак бих я форматирал за последно с HP USB Tool и колкото искара. Но това може и да е няколко дни, както ми звучи. Все пак не си казал марка и модел на флашката, нито на колко години е... Нито и за какво я ползваш основно.... Та можем само да гадаем!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Tя си отива вече!Прехвърли си ценното от нея,за да не го загубиш.Може изведнъж да откаже окончателно.

Добре, но тя си включва. Открива я компютъра като хардуер. Просто след това не я показва и не я отваря,

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж все пак да няма хлабава връзка във порта на флаша... плстинка клеясала или вътре студена спойка ако можеш да я разглобиш... :) това можеш да го установиш,като я включиш в компютър и я размърдаш старателно,ако почне да прави номера яснаа работата... аз имах една такава,махнах "жака"ѝ и на негово място запоих кабел от старо USB,хем е по-удобно хем доста изкара след това. :)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-добрия метод на форматиране е FAT32 пробвайте него и мисля, че флаш паметта ви и няма нищо. Другите методи на 7дмицата са малко изопачени и не съответстват на методите на старото ХП. FAT32+ заделен размер по подразбиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

    • от Ivailo Mihalev
      Здравейте! 
      От известно време имам проблем със зареждането на определени страници в интернет.Винаги ми излиза ''няма достъп до интернет'' а реално имам интернет. Имам втори компютър който е на същия интернет и при него няма никакъв проблем със зареждането на определени страници.Реших че имам някакъв вирус и сканирах с Malwarebytes Premium и той откри няколко заплахи след което ги изтрих но нямаше резултат.Долу-горе 50% от страниците не ми ги отваря.


      Поздрави!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.