Премини към съдържанието

Препоръчан отговор


Когато стартирам лаптопа всичко ми забива  на Starting Windows  , ако някой знае как може да оправя проблема ще му бъда много благодарен :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато стартирам лаптопа всичко ми забива  на Starting Windows  , ако някой знае как може да оправя проблема ще му бъда много благодарен :)

Само монутка, да се допитам до следната жена:

http://prikachi.com/images.php?images/685/5751685o.jpg

Задал съм и въпроси.

Кой е лаптопа?

Коя е ОС?

И още подробности.

Като ми отговори, може и да се намери решение.

Поздрави.

  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само монутка, да се допитам до следната жена:

http://prikachi.com/images.php?images/685/5751685o.jpg

Задал съм и въпроси.

Кой е лаптопа?

Коя е ОС?

И още подробности.

Като ми отговори, може и да се намери решение.

Поздрави.

Лаптопа е Acer E1-571G Nx.M0DEX.101 ,Windows 7 Ultimate 64bit, Nvidia Geforec gt 620 1gb . Двуядрен Intel Core i3-2328M 2.20GHz

Редактирано от Geno Stoqnov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми според мене или чрез функцията Last know good konfiguration, или чрез преинсталация.Ако имаш нещо ценно, което ще се загуби при преинсталалция, може да заредиш един жив диск с Убунту и да си копираш нещата,ако имаш такъв диск де,затова смятам че е добре всеки да има такъв.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай, дали във безопасен режим ще зареди?

Редактирано от ba4o_kiro64 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай, дали във безопасен режим ще зареди?

Няма как да пусна безопасен режим , показва ми само  Startup Repair i Start windows normally пробвах и двете опции нищо не стана :(

Редактирано от Geno Stoqnov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да пусна безопасен режим , показва ми само  Startup Repair i Start windows normally пробвах и двете опции нищо не стана :(

Ако имаш инсталационен диск, пусни от него Repair.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да пусна безопасен режим , показва ми само  Startup Repair i Start windows normally пробвах и двете опции нищо не стана :(

Помпай F8 докато зарежда и ще влезеш в безопасният режим.Правете бекъпи бе хора...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Помпай F8 докато зарежда и ще влезеш в безопасният режим.Правете бекъпи бе хора...

Направих го , при което заби на Windowssystem32Driversavgidsha.sys

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направих го , при което заби на Windowssystem32Driversavgidsha.sys

Случайно да имаш инсталиран AVG Antivirus? :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

da

Лошо....Ся пробваш първо с AVG Rescue CD.Ако не стане влизаш в биоса и сменяш "SATA mode" от AHCI на IDE, ако не е вече в този режим и пробваш отново.Всичките ти дертове идват от драйвър/и на AVG-то...

Редактирано от luckyboy (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

cutt off Доста народ се оплаква напоследък от туй чудо. Чети какво приятно отношение имат хората към него.

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Ако не стане с по-горните стъпки преинсталацията е разумно решение в случайя, понеже трябва да се преименуват файлове на AVG в системната папка на уиндоус [windows/system32/drivers], а ти към момента нямаш нито знанията нито достъпа...

Стискам палци!

Редактирано от luckyboy (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Лошо....Ся пробваш първо с AVG Rescue CD.Ако не стане влизаш в биоса и сменяш "SATA mode" от AHCI на IDE, ако не е вече в този режим и пробваш отново.Всичките ти дертове идват от драйвър/и на AVG-то..

Ако смениш SATA mode,  хард диска ти НЯМА да се чете. Задължителна преинсталация. А умникът, който говори за "драйвери на AVG" просто не го слушай-такова животно нема! AVG е антивирусна програма, кви драйвери, кви 5 лева? Ей, неграмотен народ.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако смениш SATA mode,  хард диска ти НЯМА да се чете. Задължителна преинсталация. А умникът, който говори за "драйвери на AVG" просто не го слушай-такова животно нема! AVG е антивирусна програма, кви драйвери, кви 5 лева? Ей, неграмотен народ.

 

Да, да...слушай nightowl и далеч ще стигнеш! :clown:

мойто момче, напиши в Гугъл "драйвери AVG" и гледай какво излиза.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

мойто момче, напиши в Гугъл "драйвери AVG" и гледай какво излиза.

Спри до тук, че освен глупав ставаш и досаден!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това дали ще разреши спора ви.

Съвсем случайно и аз съм със AVG.

http://prikachi.com/images.php?images/198/6764198s.jpg

Само че такъв драйвер като на автора нямам.

Възможно е да е вирус.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това дали ще разреши спора ви.

Съвсем случайно и аз съм със AVG.

http://prikachi.com/images.php?images/198/6764198s.jpg

Само че такъв драйвер като на автора нямам.

Възможно е да е вирус.

Аз преди да пиша съм се информирал поне от две места.Проблема е такъв какъвто казвам и решението е такова каквото казвам.Преди да пишете глупости барем се поинтересувайте

 

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=202313

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=234834

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=228306

 

Аз бях до тук!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз преди да пиша съм се информирал поне от две места.Проблема е такъв какъвто казвам и решението е такова каквото казвам.Преди да пишете глупости барем се поинтересувайте

 

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=202313

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=234834

http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=228306

 

Аз бях до тук!!!

Не разбрах защо мен нападаш.При положение, че съм посочил толкова много драйвери на AVG-то.

Или не си погледнал снимката която качих.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.