Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Брум в усилвател


vanio_93

Препоръчан отговор


Здравейте разполагам със домашен усилвател Pioneer A-X 550.От няколко дена насам когато са свързани и лаптопа и телевизора към него има брум.Кагот е свързано само едното устройтва - няма нищо.Когато и двете са свързани а лаптопа е на батерия отново няма бучене.Пробвах със различни кабели,въртях изходите и нищо все същата работа.Ако имате идеи помагайте.

Линк към коментара
Сподели в други сайтове

Здравейте разполагам със домашен усилвател Pioneer A-X 550.От няколко дена насам когато са свързани и лаптопа и телевизора към него има брум.Кагот е свързано само едното устройтва - няма нищо.Когато и двете са свързани а лаптопа е на батерия отново няма бучене.Пробвах със различни кабели,въртях изходите и нищо все същата работа.Ако имате идеи помагайте.

Пробвайте да свържете лаптопа и телевизора в един контакт

Линк към коментара
Сподели в други сайтове

Ами те са си свързани в един контакт пробвах да ги свържа и на отделни и пак същата работа

На някой от захранващите кабели се е прекъснало защитното заземяване, пробвайте да ги смените

Линк към коментара
Сподели в други сайтове

Пробвай като изключиш кабала на кабелната и виж за брум.


Линк към коментара
Сподели в други сайтове

Причините са две. Едната е писана в горния пост, а другата е смущение от импулсното захранване на лаптопа(когато е включено в лаптопа).

Линк към коментара
Сподели в други сайтове

хмм да явно е от кабела на кабелната телевизия, когато го извадя и двете устройства са си свързани към усилвателя няма никакъв брум.Какво бих могъл да направя в тази ситуация за да отстраня този брум.

Линк към коментара
Сподели в други сайтове

На първо време може да заземите масата на кабела, на кабелната телевизия, ако имате парно-става там. Другият вариант е с главаничен разделител, но до колко ще помогнат двата варианта не се знае! Може да се пробва и с разделителни кондензатори, както при старите телевизори.Това е разделителя:  http://tpetrov.com/search.php?prod=%D0%90%D0%BD%D1%82%D0%B5%D0%BD%D0%B5%D0%BD+%D0%B3%D0%B0%D0%BB%D0%B2%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD+%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%D0%BB+02

Линк към коментара
Сподели в други сайтове

Линк към коментара
Сподели в други сайтове

  • 2 седмици по-късно...

Оказа се че не от кабелната телевизия понеже имах проблеми с нея идваха техници оправиха всичко но брума пак остана.Сменях всички кабела към усилвателя и пак нищо.

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване